Jump to content

Search the Community

Showing results for tags 'tamron 70 200 g2'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 1 result

  1. Jorgito64

    Problema enfoque tamron 70 200 2.8 g2

    Buenas noches a todos foreros, soy nuevo por aquí, os he leído mucho pero nunca había escrito hasta ahora. El motivo es el siguiente. Hoy he comprado un tamron g2 70 200 para mi nikon d7200. Lo primero que he hecho es hacer pruebas de enfoque a 3 pilas puestas en diagonal y disparar a diferentes distancias focales a 2.8. La prueba en principio ha sido satisfactoria, el enfoque a mi parecer ha funcionado bien durante las pruebas, así que me he animado a realizar la compra. ( Soy aficionado, no profesional). La cuestión es que he realizado fotos de prueba a mi hermano y todas las fotos que he sacado de retrato de cara han salido bastante bien. El problema ha venido cuando he sacado fotos de cuerpo entero a f2.8, todas, absolutamente todas me han salido desenfocadas. La velocidad de obturación era de 1/250 o mas y creo que el problema no es la trepidacion. Agradecería si alguien puede aconsejarme. Adjunto Link con algunas fotos tomadas. https://eur02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwe.tl%2Ft-de27aoUvq4&data=02|01||6a595df9effe4eabbcbc08d6bd114f03|84df9e7fe9f640afb435aaaaaaaaaaaa|1|0|636904279366042539&sdata=ZvhnK%2FOeXWoFqziCY4J7jaEQA1Xwco9f%2BZ6LrgOkh2U%3D&reserved=0 Muchas gracias de antemano y un cordial saludo. Jorge.
×