Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

root

módulo tapatalk

Publicaciones recomendadas

Que no sea porque no lo pedimos los foreros! Otro que se apunta!

 

Nos vendría muy muy bien

 

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

pues eso, mi sorpresa hoy cuando iba de camino a casa fue cuando inicie el navegador en la pda y me salto un aviso de que Tapatalk se habia introducido en nikonistas!, supongo que se implemento hoy porque ayer no estaba. Es una gran noticia para los que pasamos bastante tiempo con la pda en la mano, ya que desde Tapatalk el foro es mucho mas facil, y sobretodo mas fluido, no tiene que cargar las imagenes de inicio ni nada por el estilo ! UNA MARAVILLA!

 

Lo he probado en Froyo 2.2.1 y en gingerbread 2,3 con Samnsung Galaxy S, y va PERFECTO.

 

 

Gracias a todo el equipo que reconsidera nuestras peticiones para mejorar la comunida! :9lovenikon::lol::wub:B):clapping:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mil gracias! tapatalk funcionando a tope!

 

Enviado desde mi Galaxy S usando Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muchas gracias a los administradores. Va genial!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La verdad es que TAPATALK es muy útil en smartphones, iphones, ....

 

Gracias por hacerlo posible, lo que no podía ser es que no lo tuvieramos siendo que canonistas si lo tiene, obviamente :thank_you:

 

Un saluedete :9lovenikon:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo ya lo estoy usando y funciona genial!!! Gracias a los responsables del foro por hacerlo posible. Muy aconsejable, yo tengo la App de iPhone q es universal y tambien lo tengo en el iPad y es una delicia.

 

Unas capturas para ilustrar la App.

 

532044cb-06b8-8563.jpg

 

532044cb-06c5-2aab.jpg

 

532044cb-06d1-458f.jpg

 

Un saludo a todos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo no conocia este programa, hace unos dias que al conectar al foro me salia algo que me pedia instalar tapatalk y me mandaba al market.

 

Hoy al verlo aqui lo he instalado y es una maravilla, mucho mas comodo que con el opera mini.

 

Gracias a los administradores y a root por darlo a conocer

 

Sent from my surfone using Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muchas gracias,

 

la verdad es que yo hace poco que lo he empezado a usar y es muy comodo, mucho mas que desde cualquier navegador.

 

Lo dicho, muchas gracias por facilitarnos el estar enganchados... ;) ;) :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

uoooo ahora mismo lo añado a la lista de foros en tapatalk :clapping:

 

Mil gracias ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo lo uso con tapatalk en IPad y va de lujo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Está claro que funciona de lujo. Gracias

 

Enviado desde mi GT-I9000 usando Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos, yo había oído hablar de esta aplicación,pero no la conocía. Había visto que existía para sistemas como android, iphone,etc. Cuando para mi sorpresa que me lo encuentro para Windows phone 7.5(mango), que es el sistema que tengo en mi smartphone. He de decir que no es el mismo tapatalk de otros, este ha sido creado especialmente para Windows phone y se llama exactamente BOARD EXPREES TAPATALK. Espero que sirva también de información para todos los foreros que usen el mismo sistema que yo. :D

Ahora mismo este post lo estoy poniendo desde mi Radar y va de perlas.

Un saludo a todos. ;)

 

Sent from my Radar C110e using Board Express

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Magnífico! Yo me di cuenta esta mañana y la verdad es que es todo un acierto, principalmente porque se cargan muchos menos datos y consumimos menos ancho de banda!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues a mi desde hace 4-5 dias no me deja entrar. Me dice q el usuario es incorrecto o q el admin del foro ha restringido el uso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues a mi me sigue funcionando igual de bien. Ha habido una actualización de tapatalk, puede que haya influido.

 

 

Sent from my iPhone 4 using Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gran idea esto del Tapatalk, no lo había utilizado y es muy cómodo para conectarse desde el iPhone.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola,

 

Actualizado el plug-in para Tapatalk a la última versión disponible, la 3.0.0.

 

Salu2

Toni

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas noches, llevo como cosa de unos días que no me deja entrar al foro. Con la aplicación de tapatalk me dice que el usuario o la contraseña pueden estar mal pero no es así porque atraves del explorador puedo inciar mi sesión;

Y también me pone algo de que el administrador me ha bloqueado el acceso atraves de tapatalk, cosa que no entiendo con lo que agradecería al administrador que se pusiera en contacto conmigo para solucionar este problema.

 

Atentamente, un saludo.

David.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas noches, llevo como cosa de unos días que no me deja entrar al foro. Con la aplicación de tapatalk me dice que el usuario o la contraseña pueden estar mal pero no es así porque atraves del explorador puedo inciar mi sesión;

Y también me pone algo de que el administrador me ha bloqueado el acceso atraves de tapatalk, cosa que no entiendo con lo que agradecería al administrador que se pusiera en contacto conmigo para solucionar este problema.

 

Atentamente, un saludo.

David.

 

Hola David, yo también tuve ese problema hace unos dias y no me quedo mas remedio que desinstalar la app y volverla a instalar :( .

 

A partir de ahí a funcionar sin problemas!!!

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

voy a probar haber si se me soluciona el problema porque solo me pasa con el foro de nikonistas todos los demás me funcionan genial, ya os diré si se me ha solucionado desistalando y volviendo ha instalar.

 

Gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×