Jump to content

Archived

This topic is now archived and is closed to further replies.

IG-OR

Problema con Nikon D40x al disparar

Recommended Posts

Hola,

Tengo un amigo con un problema en su Nikon D40x, a ver si a alguien le ha ocurrido ó sabe como solucionarlo: Parece ser que un día al disparar le salió el cartelito en la pantalla " ERROR PULSE DE NUEVO EL DISPARADOR" como se ve en la foto que adjunto y hasta hoy la cámara no responde, ha probado con todo, con varios objetivos , la ha limpiado, bloqueado el espejo, reseteado la cámara y no sabe que hacer.

si alguien ha tenido una experiencia parecida que ha hecho y si ha tenido que enviarlo al servicio técnico .

 

Muchas gracias

 

Saludos

 

IG-OR

 

 

d40x.jpg

Share this post


Link to post
Share on other sites

Gracias 23neogeo, le paso la información a ver si lo soluciona

Un abrazo

 

IG-OR

Share this post


Link to post
Share on other sites

Hola amigos, tendo una D40 la cual me esta dando problemas, al parecer de sincronización ya que las imagenes capturadas, o  sea las expocicciones salen en blanco. O sea pasadas de luz, si alguien conoce de este problema y como resolverlo por favor, avisar.

 

Saludos y gracias de antemano.

Share this post


Link to post
Share on other sites

aplaceres, has comprobado que tengas los valores de compensación de exposición a 0? a mi me pasó hace poco que me salían muchas quemadas, y yo sin saber porqué, y luego resultó que había cambiado la compensación de exposición a +5 sin darme cuenta en uno de los modos jajaja, menudo error mas tonto....

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×