Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

IG-OR

Problema con Nikon D40x al disparar

Publicaciones recomendadas

Hola,

Tengo un amigo con un problema en su Nikon D40x, a ver si a alguien le ha ocurrido ó sabe como solucionarlo: Parece ser que un día al disparar le salió el cartelito en la pantalla " ERROR PULSE DE NUEVO EL DISPARADOR" como se ve en la foto que adjunto y hasta hoy la cámara no responde, ha probado con todo, con varios objetivos , la ha limpiado, bloqueado el espejo, reseteado la cámara y no sabe que hacer.

si alguien ha tenido una experiencia parecida que ha hecho y si ha tenido que enviarlo al servicio técnico .

 

Muchas gracias

 

Saludos

 

IG-OR

 

 

d40x.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias 23neogeo, le paso la información a ver si lo soluciona

Un abrazo

 

IG-OR

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola amigos, tendo una D40 la cual me esta dando problemas, al parecer de sincronización ya que las imagenes capturadas, o  sea las expocicciones salen en blanco. O sea pasadas de luz, si alguien conoce de este problema y como resolverlo por favor, avisar.

 

Saludos y gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

aplaceres, has comprobado que tengas los valores de compensación de exposición a 0? a mi me pasó hace poco que me salían muchas quemadas, y yo sin saber porqué, y luego resultó que había cambiado la compensación de exposición a +5 sin darme cuenta en uno de los modos jajaja, menudo error mas tonto....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×