Jump to content

Archived

This topic is now archived and is closed to further replies.

Beatriz Lalka

La imagen del visor vibra al encender la cámara.

Recommended Posts

Hola a todos! Ya publiqué mi primer post y encontré la respuesta que necesitaba. Como los usuarios de Nikonistas son tan eficientes y sois los que más sabéis de Nikon y problemas y soluciones, pues tengo otro problema.

En realidad a mí no, a una amiga que aún no se registró y me ha pedido por favor que lo pregunte.

 

Tine una Nikon D70 y un Nikkor 18-200. Tiene un problema, que aunque no grave, sí molesto. Como pone en el título la imagen del visor vibra al encender la cámara durante unos 3 segundos aproximadamente.

 

¿Os pasa a alguno? ¿Alguna solución?

 

PD: Siento mucho haber puesto este post en Brico, pero soy MUY principiante en el foro y me lié un poco en cómo poner un post y le di a lo primero que vi, craso error.

Gracias de antemano.

:clapping:

Share this post


Link to post
Share on other sites

Pues no se de donde vendrá la vibración, pero no se me ocurre ningun brico para poder solucionarlo...

Quizas este post sea mas apropiado en otro lugar... Por ejemplo en D70 o en reflex general...

 

Suerte!

Share this post


Link to post
Share on other sites

Pues no se de donde vendrá la vibración, pero no se me ocurre ningun brico para poder solucionarlo...

Quizas este post sea mas apropiado en otro lugar... Por ejemplo en D70 o en reflex general...

 

Suerte!

Esque aun no manejo muy bien el foro, me lío un poco =S

Share this post


Link to post
Share on other sites

Y cuando aprieta el sisparador a mitad tambien le vibra.

 

Dile que desconecte el VR del objetivo ya verá como no lo hace.

 

El es efecto normal del VR hasta que estabiliza la imagen.

 

Saludos

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×