Jump to content

Archived

This topic is now archived and is closed to further replies.

PedX

! Error. Pulse de nuevo el disparador

Recommended Posts

Buenos días/tardes a todos, soy nuevo en este foro y quería ver si me pueden echar una mano.

 

Antes de nada me presento, me llamo Pedro y hace casi unos 4 años me compre una Nikon D40x. He de decir que la cámara me ha salido muy buena y nunca me ha dado ningún problema, a pesar de que no siempre la he tratado del todo bien, pero ayer me empezó a fallar. Al ir a hacer una foto me salio un mensaje en la pantalla de “!Error. Pulse de nuevo el disparador” Después de unos segundo y hacer lo que me decía el mensaje la cámara volvió a funcionar, pero al poco tiempo me salio otra vez el mensaje. Esta vez tardo más en “desbloquearse” pero siguió funcionando bien, por lo que seguí con las fotos. Pero después e unos minutos la volví a encender y al ir a hacer otra foto salio otra vez el mensaje de Error y no ha vuelto a funcionar. He probado a quitar y volver a poner el objetito, sacar la batería y poner otra, la tarjeta de memoria y nada...

 

Al ser nuevo en la pagina no se si este tema ha salido ya o si hay más gente que le haya pasado lo mismo, por lo que espero que alguien me pueda ayudar o aconsejar que hacer.

 

Muchas gracias y un saludo desde el sur.

Share this post


Link to post
Share on other sites

(PsD: Ya puse esta consulta esta mañana en la parte de nuevos, pero creo que esta sala es más indicada para ello. Perdonar si me repito)

Share this post


Link to post
Share on other sites

Buenos días/tardes a todos, soy nuevo en este foro y quería ver si me pueden echar una mano.

 

Antes de nada me presento, me llamo Pedro y hace casi unos 4 años me compre una Nikon D40x. He de decir que la cámara me ha salido muy buena y nunca me ha dado ningún problema, a pesar de que no siempre la he tratado del todo bien, pero ayer me empezó a fallar. Al ir a hacer una foto me salio un mensaje en la pantalla de “!Error. Pulse de nuevo el disparador” Después de unos segundo y hacer lo que me decía el mensaje la cámara volvió a funcionar, pero al poco tiempo me salio otra vez el mensaje. Esta vez tardo más en “desbloquearse” pero siguió funcionando bien, por lo que seguí con las fotos. Pero después e unos minutos la volví a encender y al ir a hacer otra foto salio otra vez el mensaje de Error y no ha vuelto a funcionar. He probado a quitar y volver a poner el objetito, sacar la batería y poner otra, la tarjeta de memoria y nada...

 

Al ser nuevo en la pagina no se si este tema ha salido ya o si hay más gente que le haya pasado lo mismo, por lo que espero que alguien me pueda ayudar o aconsejar que hacer.

 

Muchas gracias y un saludo desde el sur.

 

Hola prueba ressetar la camara a ver si te sigue dando falllo.

 

Un saludo

Share this post


Link to post
Share on other sites

Si, ya lo he hecho también. Por lo visto es un fallo mecánico que se da en la D40x y otros modelos y, o eres un manita con un buen equipo para repararla, o la llevas al servicio técnico...

 

De todas formas, Salvy, gracias por tu interés, un saludo.

Share this post


Link to post
Share on other sites

Buenas,,,,,,,yo tengo mi d40 en el servicio tecnico,,,,,despues de hacer todos los bricos que he leido e incluso he visto en el youtube,,,,,,seguia saliendo el mensaje de error,,,,,,mi mujer la llevo hace unos diez días,,,,y me dieron presupuesto este martes pasado,,,115 euros vale repararla,,,no se exactamente que es lo que le van a hacer,por que como he dicho ha sido mi mujer quien ha estado,pero creo que me ha dicho que hay que arreglar el sensor,y la caja del obturador,,,,,bueno ahora ya solo falta que me llamen para ir a recogerla,y empezar a disparar

Share this post


Link to post
Share on other sites

Gracias curroHv, yo al final también la he llevado a reparar y estoy a la espera de que me pasen presupuesto. Después de mucho buscar, mirar, llamar y comentar al final me recomendaron un hombre que las arreglas él y del que me han dado muy buenas referencias de su trabajo, no así de los precios y de su rapidez, pero teniendo como referencia la cifra que me has dado ya me puedo hacer una idea.

 

A la espera y ya mirando una posible sustituta, posiblemente dando un paso hacia a delante y buscar una un poco más profesional. Alguna sugerencia.

 

Un saludo.

Share this post


Link to post
Share on other sites

La mia todavia sigue en el servicio tecnico,,,,,,,,,,,,,madre de dios que lentos,espero que al menos se quede perfecta,,,,,,,,,,,,,

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×