Jump to content

Archived

This topic is now archived and is closed to further replies.

isabel-2

Ayuda

Recommended Posts

Hola a todos: necesito de vuestra ayuda, creo que mi cámara D-3000 tiene algún problema. Hace una semana salí hacer unas fotos y todo parecia que iba bien hasta...que la puse en automático con flash, sin flash, niños,paisaje etc. o sea en todo lo que la camára hace en automático, disparo y no me sale la foto ni el contador se mueve en otras ocasiones sale la foto como transparente o amarillo en un lado y azul en otro pero como si debajo estubiese la verdadera foto ,en todas las variantes manual salen las fotos bien.

No se si me explique bien... si alguien me puede ayudar, estoy un poco sin saber que hacer.

Gracias

Con cariño Isabel

Share this post


Link to post
Share on other sites

Hola a todos: necesito de vuestra ayuda, creo que mi cámara D-3000 tiene algún problema. Hace una semana salí hacer unas fotos y todo parecia que iba bien hasta...que la puse en automático con flash, sin flash, niños,paisaje etc. o sea en todo lo que la camára hace en automático, disparo y no me sale la foto ni el contador se mueve en otras ocasiones sale la foto como transparente o amarillo en un lado y azul en otro pero como si debajo estubiese la verdadera foto ,en todas las variantes manual salen las fotos bien.

No se si me explique bien... si alguien me puede ayudar, estoy un poco sin saber que hacer.

Gracias

Con cariño Isabel

http://imageshack.us/photo/my-images/862/dsc0110n.jpg/

Share this post


Link to post
Share on other sites

Hola, hace un año estuve en unas cascadas, tomando fotos, la vista era impresionante, pero había microgotas de agua, vamos humedad enorme que constantemente humedecía la cámara, en la tarde me di cuenta de que no estaba midiendo bien la luz, todas las fotos salían quemadas, y yo no había hecho nada para eso. Apagaba y encendía, restablecía opciones de disparo y nada. Finalmente lo que hice fue irme a un lugar más seco y apagar, quitar la batería y el lente y luego volver a poner todo y el problema se resolvió.

La cámara igual tiene un interruptor de restauración (página 179 del manual) que quizá resuelva el problema que tienes. Bueno, suerte con el equipo y, si no funciona lo que te he dicho, al SAT.

saludos

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×