Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

carlosn

Problemas con la medición y +

Publicaciones recomendadas

Hola, tengo una D3s desde agosto pasado; al poco tiempo de tenerla hice una foto al cielo, con el diafragma cerrado, para ver el estado del filtro del sensor.

Por el resultado parecía más un vertedero que un filtro.

Si hubiera estado en el plazo de 15 días, la hubiera devuelto sin pensarlo. Pensé en enviarla al SAT, pero al no vivir en Madrid o Barcelona, me pareció un rollo.

Intenté limpiarlo con el mismo método que había usado en mi anterior D90 con buenos resultados, pero no tuve éxito; tras varios intentos, llevé la cámara a una tienda en donde hicieron una limpieza. La mayor parte de los pegotes desaparecieron y quedó bastante bien, aparentemente.

 

Poco tiempo después, mirando con una lupa, he visto un par de rayas en el filtro. rayas horizontales que supongo se han producido al arrastrar los residuos con las paletas que se utilizan para limpiarlo. Las rayas no son muy bestias, para verlas hay que colocar la fuente de luz con una incidencia determinada, pero están ahí. Supongo que las habré hecho yo en mis intentos, o el de la tienda; eso me da igual, conocer al autor no va a arreglar nada.

 

Ahora viene la seguna parte de la historia, que no sé si tiene relación con esto anterior.

Normalmente uso prioridad al diafragma y el AF simple o continuo, al 50% dependiendo de lo que tenga delante.

 

La cámara la he usado un par de veces en sendos viajes, 2000-2500 fotos en cada uno, y me ha ocurrido esto:

Dos o tres veces quedó fijo el indicador de enfoque del visor, y daba lo mismo soltar el disparador que pulsarlo; lo liberé apagando y encendiendo.

 

Algunas fotos, pocas, unas cinco hasta ahora, han salido totalmente quemadas, casi blancas.

Un ejemplo:

 

LAO11C_0217

6745220235_95b692714f.jpg

 

y esta hecha 8 segundos después

 

LAO11C_0218

6745220661_63e19361d5.jpg

 

 

Y en otras ocasiones pasó lo contrario, salieron subexpuestas, casi negras. aquí hay un auténtico expediente X.

Ocurrió varias veces en el mismo sitio.

 

Cuando se hicieron estas dos fotos, la cámara estaba en un trípode y el disparo se hizo con un remoto con el que se puede enfocar pulsando hasta la mitad.

La única diferencia entre ambas es que en la segunda nos colocamos nosotros y que se hizo unos 15 segundos más tarde. Ambas fotos son las centrales -sin compensación- de un horquillado de tres. El punto de enfoque está en el centro de la imagen.

 

LAO11C_1864b

6745221197_6ca1a96b20.jpg

 

LAO11C_1867b

6745221575_2fce187509.jpg

 

Los metadatos según ExifToolGUI

 

Muchos de los que andáis por aquí ya habéis pegado muchos tiros, y me gustaría conocer vuestra opinión sobre lo que ocurre, sobre si ambas historias pueden estar relacionadas, etc ...

Cualquier ayuda será bien recibida.

 

De todos modos voy a llamar al SAT para enviar la cámara porque no me gusta ir haciendo fotos y tener que comprobar cada poco si salen o no.

Veremos el palo que me arrean.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola soy nuevo y acabo de aterrizar en este foro... a lo mejor peco de estúpido, pero algo de lo que estas contando: ¿podría ser que tienes conectado sin querer el disparo en modo BKT en exposición y te está representando la secuencia de horquillado en cada toma?.

Hay un selección que te permite ponerla que la secuencia se repita en cada toma o que solo se aplique en una secuencia de toma y luego regrese a un estado normal.

No sé si te van los tiros por ahí , sino disculpa mi torpeza o el no haber entendido.

Tengo también una d3s de esa misma época y me llego con un fragmento blanco muy visible alojado en el filtro de paso que eliminé yo mismo, pero problemas de suciedad son constantes, a mi me está empezando a preocupar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Desde luego no parece que tenga nada que ver con lo de las "rayas" en el sensor, que en realidad no es el sensor...en principio no me preocuparía mucho por ellas..

 

Lo de las sub o sobre exposiciones si que suena más raro y preocupante, podría ser que el fotometro u otro sensor está empezando a fallar, a mi me pasó con la D2h y el famoso fallo del exposimetro, pero no he oido nada de eso en las D3......lamento no poder orientarte más.

 

Lo de la suciedad, yo procuro no hacer fotos al cielo a F/20, jajaja, bastante mierda sale ya cuando cierras a F/ 8 o más.....es lo que tienen estas cámaras, yo tuve dos Oly´s en las que jamas tuve estos problemas, al final todas las cámaras tienen sus luces y sus sombras...

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

mis temores son porque supongo que, de alguna manera, si el filtro tiene rayas, habrá refracción de la luz que entra.

aunque la medición se hace con el espejo abajo, y al espejo no le pasó nada, por ahora.

son sólo elucubraciones.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola.

Tengo una D3s con 9.000 disparos con el mismo problema. Hoy remitire las imágenes que adjunto al SAT y os tengo informados.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Os adjunto el mail de la rapida respuesta del SAT de Finicon:

 

 

Buenos dias,

 

He visto las fotos y efectivamente la cámara no funciona correctamente y tendría que enviarla al servicio tecnico para revisar.

 

 

Con esto queda aclarado.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Con la suciedad en el sensor tengo el mismo problema, es como una plaga. Esto creo que lo puede provocar la pieza defectuosa del mecanismo de disparo que genera partículas. Te aconsejo que las elimines con aire, siempre lo he hecho por este procedimiento y nunca he tenido que tocar el filtro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hola, todavía estaba dudando sobre qué hacer, porque en un mes voy de viaje y no quiero hacerlo sin cámara; pero leído tu mensaje, a la vuelta haré lo mismo que tú, y espero que lo resuelvan.

 

mi cámara también lleva unos 10000 tiros, y hasta ahora creo que las fotos mal medidas no deben llegar a la docena, pero es una lata tener que revisar cada una para ver si ha salido bien.

 

sobre el tema de la suciedad, lo que tenía el filtro de mi cámara no se iba con aire. la basura que había estaba pegada de tal forma que tuve que usar bastantes, 8 o 10, artilugios de esos que venden con eclipse.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Esta semana llevo la cámara al SAT, cuando la recupere te informare sobre el tipo de avería y el plazo de entrega.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cámara entregada en el SAT de Finicon el martes 28/02/2012.

 

Han tardado solo 7 dias laborables para atender el problema. Te iré pasando estos datos para que puedas calcular el tiempo aproximado que estarás sin cámara.

 

Ayer jueves 08/03/2012 me comunican que ya han revisado la cámara, y que la avería puede estar en la óptica.

 

Esta semana tengo que llevarla para comprobarlo.

 

Te aconsejo que pruebes con diferentes ópticas a ver si hace lo mismo.

 

Cuando tenga mas noticias te las comunico.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

bueno, parece que son rápidos

 

con el tiempo sin cámara no tengo problemas, desde mediados de abril hasta diciembre estaré quieto :(

 

creo que todas las fotos con problemas las he hecho con el mismo objetivo, 24-120, que es el que uso el 90% del tiempo.

intentar reproducirlo puede ser complicado, ocurre en pocas ocasiones y es aleatorio.

 

gracias por la información y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hoy he entregado al SAT de Finicon las ópticas 24-70mm f 2.8 G ED AF-S y AF-S 24-120mm f 4 G ED VR.

 

Se hace extraño que las dos ópticas coincidan con el mismo problema, pero cosas mas raras se has visto.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Recuperada la cámara y objetivos.

 

El SAT de Finicon me comunica que no han tenido que desmontar ni la cámara ni los objetivos. Esta todo perfectamente.

 

El problema lo dan las ópticas, que al colocarlas a veces pueden hacer un falso contacto. Me recomiendan que cuando suceda afloje la óptica y la vuelva a colocar.

 

Espero que esto te ahorre el tener que llevarla al SAT. Ya me informaras o te tendré informado de los resultados.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

entonces con limpiar los contactos ya está???

les pegaré un repaso y espero tener suerte.

 

en tu mensaje anterior, al enumerar los objetivos, me había asustado un poco porque tembién tengo un 24-120 F4, pero comprado en Amazon. el motivo, unos 400€. y, aunque esa gente funciona bien, me daba miedo mandar a UK el aparato.

 

gracias por informar y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El problema no es de suciedad en los contactos. Al parecer tienen unos muelles que los empujan y a veces pueden quedar en mala posición y no ejercer la presión suficiente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

entonces con limpiar los contactos ya está???

les pegaré un repaso y espero tener suerte.

 

en tu mensaje anterior, al enumerar los objetivos, me había asustado un poco porque tembién tengo un 24-120 F4, pero comprado en Amazon. el motivo, unos 400€. y, aunque esa gente funciona bien, me daba miedo mandar a UK el aparato.

 

gracias por informar y un saludo

 

Tienes un MP

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tienes un MP

 

 

hola, no había pasado por aquí desde hace tiempo.

 

al final no la envié al SAT. me da miedo lo que pueda pasar allí. y el fallo, que sigue saliendo, solo se da en una de cada mil fotos, más o menos.

jode tener que estar mirando la pantallita tras cada foto para ver lo que salió, pero...

en el último viaje que hice, 2300 fotos aproximadamente, salió mal una serie de tres hecha con ráfaga. el resto bien.

 

con lo que me cuentas, no sé si acabaré llevándola; con lo que pagué por ella tengo intención de usarla mucho tiempo.

 

si tienes aluna noticia nueva, te agradezco que la compartas

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Necesito probarla un poco más y enseguida te informo.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sigue funcionando mal.

 

A finales de este mes la volveré a llevar, están de vacaciones.

 

Cuando la vuelva a recuperar te informo del resultado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

joder, esto parece una historia de pepe gotera y otilio ...

tiene guasa lo del sat

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El problema para detectar la avería esta en que no lo hace constantemente.

 

Esto es como cuando vas al medico y ya no te duele, y ante esta situación no hay quien de con el defecto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

joder, esto parece una historia de pepe gotera y otilio ...

tiene guasa lo del sat

 

Cámara entregada en el SAT.

 

Les dije que no se diesen prisa, que lo miren con calma a ver si se soluciona de una vez.

 

Te informare del resultado.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

joder, esto parece una historia de pepe gotera y otilio ...

tiene guasa lo del sat

 

El jueves recibí la cámara del SAT que se han portado estupendamente, han cambiado todas las piezas sospechosas de generar el fallo. Durante esta semana realizare pruebas y te informo.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, entre las aventuras de nuestras cámaras, y lo que leo a veces en los hilos de la D4, estoy empezando a dormir mal ... :)

 

Gracias por informar. A ver en qué acaba esto.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×