Jump to content

Archived

This topic is now archived and is closed to further replies.

Anair

Subexposición en D100

Recommended Posts

Desde que compré mi D100 de segunda mano, subexpone en el modo prioridad a la apertura. He comprobado el fotómetro y funciona bien...

 

En otros modos no me ocurre.

 

Es uno de los modos que más me gustan, pero aun compensando la exposición, el resultado no es el esperado.

 

¿A alguien le ocurre lo mismo? ¿Alguna idea sobre cómo solucionarlo?

 

Gracias

Share this post


Link to post
Share on other sites
Desde que compré mi D100 de segunda mano, subexpone en el modo prioridad a la apertura. He comprobado el fotómetro y funciona bien...

 

En otros modos no me ocurre.

 

Es uno de los modos que más me gustan, pero aun compensando la exposición, el resultado no es el esperado.

 

¿A alguien le ocurre lo mismo? ¿Alguna idea sobre cómo solucionarlo?

 

Gracias

 

¿Qué grado de subexposición?¿en qué modo de medición?¿con qué sujetos?

 

Tuve dos D100 y tendían a subexponer algo, dependiendo del sujeto y del modo de medición podía estar entre 0.3 y 0.7EV.

 

Lo que es curioso es que sólo te ocurra en modo A.

Share this post


Link to post
Share on other sites

Habría que subir alguna muestra y probar el modo de medición. Es normal por ejemplo que en una puesta de sol el fotómetro subexponga en matricial para compensar el exceso de luz "radiado" por todo el cielo, pero desde el mismo punto con la ponderada central la medición es distinta y muchas veces más adecuada. Con esto quiero decir que todo depende del sujeto/objeto a fotografiar, el fondo, la forma de medir la luz y no sólo el modo de la cámara.

 

Saludos.

Share this post


Link to post
Share on other sites

ya se que este no es el modo mas adecuado de entrar pero no se como entrar si no es asi pero yo tengo unproblema con la d100 en medio de una rafaga alguna foto me sale sobreexpuesta creo que por que la camara aumenta el tiempo de expposicion y no se por que suele hacerlo en modo abertura

perdonad por el modo a ve si alguien me puede decir algo anteriormente tube una f60 una f70 y recientemente una d50 tengo los mismos objetivos en todas las camara

un saludo

Share this post


Link to post
Share on other sites
ya se que este no es el modo mas adecuado de entrar pero no se como entrar si no es asi pero yo tengo unproblema con la d100 en medio de una rafaga alguna foto me sale sobreexpuesta creo que por que la camara aumenta el tiempo de expposicion y no se por que suele hacerlo en modo abertura

perdonad por el modo a ve si alguien me puede decir algo anteriormente tube una f60 una f70 y recientemente una d50 tengo los mismos objetivos en todas las camara

un saludo

Buenas Roi, si las fotos de la ráfaga te salen distintas de luz, sin mover la cámara de su encuadre, es muy posible que tengas activada la función de bracketing (BKT) en la cámara. Entra en el menú y lo compruebas, así como la configuración de la misma para variarla si te resulta interesante o más productiva. No me acuerdo ahora de memoria, pero si tienes activada la función de bracketing (muestreo) te aparecen esas siglas en el display de la cámara, tendrías que desactivarla (botón BKT en el cuerpo) y volverías a la normalidad.

 

Saludos.

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×