Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

carlonikon

Mancha amarilla

Publicaciones recomendadas

El otro día, sin haberle dado un golpe ni nada raro a la cámara, de un disparo a otro solo cambiando los valores de apertura me aparece una mancha amarilla en todas las fotos. Siempre en la misma zona de la foto (inferior derecha en modo portrait). He probado de usar otro objetivo pero sigue saliendo.

¿Hay solución a este problema?

 

Gracias,

Carlos

post-67930-0-41210600-1347363193_thumb.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

yo no se porqué puede ser.... quizá se haya desprendido algo del sensor, porque si te pasa siempre y cambiando de objetivos..... Aunque otra cosa te digo! es un efecto que si ves que cuesta mucho arreglarlo... quizá puedas darle otro uso y que queden bien algunas fotos así (como cuando se filtra el sol en algunos retratos y queda bonito jeje) espero que puedas solucionarlo ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

podias probar a subir el espejo en modo limpieza y ver si tienes algo en el sensor, tiene que haberse desprendido algo y colocado delante del sensor. si no te aclaras con lo de subir el espejo, pones el tiempo en bulb y lo miras.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues si no ves nada raro en el sensor, no se que mas podria ser ya que si no lo ves por el visor, el problema tiene que estar en el sensor, si nadie te dice otra cosa, igual la tendras que llevar a taller

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×