Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

tonete

intervalometro D200

Publicaciones recomendadas

Hola, resulta que cuando programo con velocidades de hasta 10" todo es correcto; al ampliar la obturación a 20" la secuencia de tomas salta de tres en tres y si la obturación es de 30" el salto es de cuatro en cuatro, es decir, si programo 30 tomas de 20" la camara solo hace 10. El manual no me aclara este fenomeno; ¿alguien me puede comentar algo al respecto? ¿falla el intervalometro?. Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

me corrijo a mi mismo, después de hacer otra serie de pruebas este es el resultado; con obturación a 30" el salto es de seis, a 25" el salto es de cinco, a 20" es de cuatro, a 15" es de tres, a 10" y 8" es de dos y a partir de 5" es 1 a 1. Lo dicho, espero que alguien me lo aclare, gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En la pagina 89 del manual te dice como programar el tiempo y el numero de tomas que tomaras en cada intervalo no se si es esto como lo estas haciendo o no entendí bien la pregunta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

gracias por responder LAUTON. El manual lo tengo más que repasado; mira, esto es lo que pasa: programo por ejemplo 40 tomas con un intervalo de 10" entre tomas con una obturación de 20", lo logico sería conseguir 40 fotos de 20" cada una; pues bien, en lugar de eso el contador baja de cuatro en cuatro con lo que solo consigo cinco fotos. El contador funciona bien desde rangos de obturación de 5" en adelante (ver anterior). Una de dos, o el contador está mal configurado de fabrica o es mi cámara la que tiene fallos. Espero haberme aclarado. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Tienes activo el horquillado? Si es así, tomara las fotos de este y no de los intervalos

Saudos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

saludos LAUTON, no, no está activado. He repasado el manual, los menús, etc. La cámara hace literalmente lo que expongo anteriormente. A ver si de esta forma se entiende mejor:

con obturaciones desde 1/8000 a 5" el contador es 1:1 ( 60,59,58,57,56,55,.......)

" " de 6", 8" y 10" " 1:2 ( 60,58,56,54,52,50........)

" " de 13" y 15" " 1:3 ( 60,57,54,51,48,45........)

" " de 20" " 1:4 ( 60,56,52,48,44,40........)

" " de 25" " 1:5 (60,45,40,35,30,25........)

" " de 30" " 1:6 (60,44,38,32,26,20........)

 

En fin, si algún otro usuario de la D200 se ha molestado en comprobarlo, pues agradezco sus comentarios; esto no me quita el sueño y ahora se que si aumento el número de tomas consigo las exposiciones que quiero, pero es que me pica el gusanillo de si es un fallo de mi cámara o un mal diseño del contador por parte de Nikon. Gracias de antemano por vuestro interés.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tal vez lo entiendo mal yo.....pero si quieres hacer fotos cada 10 segundos y la exposicion es de 20 segundos en cada foto.......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

tonete creo que teeno va mejor encaminado estuve contando y o lo sigo contando mal o ese es el problema

Ejemplo:

15 tomas cada toma 20" diferencia entre tomas 10" creo que la cámara tomará solo la mitad de ellas, prueba a darle más tiempo entre tomas o bajarle el tiempo de exposición, disculpa si es que no entiendo tu consulta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno, pues ya está; he coincidido con un usuario como yo de la D200 y tuve la oportunidad de comprobar lo que ya sospechaba, el contador del intervalometro parece que viene así diseñado de fábrica. Agradezco a LAUTON y teeno el interés. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×