Jump to content

Archived

This topic is now archived and is closed to further replies.

ranape

Algunas fotos azules con 5100

Recommended Posts

Hola,

 

Desde final de agosto tengo la D5100 y estoy bastante contento con las fotos que hace (todavía me falta mucho para sacarte todo lo que puede dar).

 

El problema es que, de vez en cuando, alguna foto sale prácticamente azul. He conseguido salvar alguna de estas a partir del fichero NEF pero realmente estaba mal.

 

También me ha pasado que algunas fotos sólo tenían una parte visible y el resto era gris. Estas totalmente inutilizables.

 

No sé si se trata de un problema de la tarjeta de memoria (el segundo problema era con una Adata de 16 GB) o de la cámara.

 

¿A alguien más le ha pasado?

 

Gracias por vuestra ayuda.

 

Ramón

Share this post


Link to post
Share on other sites

Usa tarjetas de primeras marcas, yo uso de toda la vida Sandisk y jamas un problema, las de gama baja suelen dar este tipo de problemas.

 

Saludos.

Share this post


Link to post
Share on other sites

yo he usado distintos tipos de tarjetas, desde caras a baratas, y nunca he tenido ningún problema con ellas, pero cada uno cuenta la feria como le va, logicamente.

 

saludos.

Share this post


Link to post
Share on other sites

Gracias por las respuestas.

 

Adata creo que no es mala marca. La otra que uso es Trascend y con esta no me ha pasado aún.

 

Saludos,

 

Ramón

Share this post


Link to post
Share on other sites

yo he usado distintos tipos de tarjetas, desde caras a baratas, y nunca he tenido ningún problema con ellas, pero cada uno cuenta la feria como le va, logicamente.

 

saludos.

 

Que feria???

Share this post


Link to post
Share on other sites

El problema de las fotos azules en mi opinión parece más un seteo incorrecto del balance de blancos. Si fijas, por ejemplo, el bb en "incandescente" y tomas la foto con luz de día o con flash te va a salir azul. Lo de la banda gris, puede ser la tarjeta o puede haberse ocasionado en la transferencia de las fotos a la compu. ¿En la cámara, luego de tomar las fotos, las veías bien?

 

Un saludo.

Share this post


Link to post
Share on other sites

Hola Ahtena,

 

Gracias por tu respuesta y perdona por no haberte contestado antes.

 

Lo del color azul me ha pasado sin tocar el balance de blancos. Además, me ha pasado en 3 fotos, por ejemplo, después de hacer fotos bien y antes de continuar haciéndolas bien.

 

En le caso de las azules, en la cámara se ven mal. En el caso de la banda gris, la imagen que aparecía en el visor era correcta y después,. al intentar volver a verlas en la cámara, ya estaban mal. Al descargarlas, mal.

 

Saludos,

Share this post


Link to post
Share on other sites

he notado que algun amigo con camara bridge y filtro polarizador (que le vendieron como protector mejor que el UV) seguramente barato, hay rachas que le salen las fotos azules por tirar tal cual sin buscarle el punto al polarizador... desde que le quitó el filtro no le ha vuelto a pasar.

el otro problema parece que sea de la tarjeta... cuando la ves recien hecha, desde la memoria de la camara, la ves bien pero al intentar volver a verla desde la tarjeta ya se ve mal porque se ha grabado mal.

Share this post


Link to post
Share on other sites

Tambien hay algunos balances que vuelven las fotos muy azuladas, pero de ahi a que salga completamente azul ya es otro asunto

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×