Jump to content

Archived

This topic is now archived and is closed to further replies.

yildori

Vídeos con la 5100

Recommended Posts

Pues que quieres que te diga....ahora mismo con el portatil yo no veo ruido asi que no se.

Salu2.

Tenés razón....yo tampoco lo veo en el video subido....pero si cuando lo pongo en cualquier reproductor...

Share this post


Link to post
Share on other sites

¡Qué calidad de montaje el vídeo de la boda!. Sí que le habrás echado horas. Espectacular!!!. Me ha sorprendido gratamente la calidad de vídeo de la 5100. Es una de mis candidatas para estos Reyes. Un saludo.

Share this post


Link to post
Share on other sites
Venga, más vídeos, ahora una boda:

 

 

Rodado con D5100, 18-55mm

 

/ \

 

Hola me gusto tu video, como haces para grabar en camara lenta que configuracion utilizas. Saludos

 

Sent from my GT-N7100 using Tapatalk

 

 

Share this post


Link to post
Share on other sites

1080 25p, Fig Rig Manfrotto, Premiere, velocidad al 50% y frame blending en AE.

 

/ \

Share this post


Link to post
Share on other sites

1080 25p, Fig Rig Manfrotto, Premiere, velocidad al 50% y frame blending en AE.

 

/ \

 

 

Esa es mejor opcion que usar Twixttor en premiere???

Share this post


Link to post
Share on other sites

Pues no lo sé, no lo he probado, no soy muy amigo de plugs externos.

/ \

Share this post


Link to post
Share on other sites

Pues no lo sé, no lo he probado, no soy muy amigo de plugs externos.

 

/ \

Yildori podrìas darme una mano ??? Has visto lo que linkee arriba ??? Ese problema con el ruido en las sombras..con ISO 100 y en exteriores diurnos...

Share this post


Link to post
Share on other sites

No te puedo ayudar, ya que no veo ruido. Lo que si que lo veo es muy oscuro.

 

/ \

Share this post


Link to post
Share on other sites

Hola a todos

 

Estoy intentando monitorear el video en una tv mediante hdmi pero ni si quiera consigo duplicar el modo liveview en la tv

 

conecto el cable hdmi a la tv con el correspondiente adaptador y muevo la palanca para iniciar el modo liveview pero la camara no hace nada solo me deja reproducir la fotos que tengo en la tarjeta

 

alguien sabe si es un problema de configuracion de la camara o que puede pasar?

Share this post


Link to post
Share on other sites

¿Lo has activado en el menú?

 

/ \

Share this post


Link to post
Share on other sites

Gracias por contestar Yildori

 

Yo por mas que miro en el menu no encuentro nada

 

¿Que es lo que hay que activar?

 

Gracias

Share this post


Link to post
Share on other sites

En el menú de configuración hay una opción de HDMI.

 

/ \

Share this post


Link to post
Share on other sites

Si pero ahi solo esta la opcion de la resolucion de salida y control del dispositivo

 

no se mas...

Share this post


Link to post
Share on other sites

Aquí os dejo el primer cortometraje realizado íntegramente por mi, en apenas 48 horas ya que era para presentar a un certamen express de estos, en el cual de tema nos pusieron "Stop".

 

Rodado con la D5100 y el objetivo kitero ( pena que el día siguiente me llegara el 35 mm 1.8 que me compre, ya podría haber llegado antes jeje  :( )

 

Share this post


Link to post
Share on other sites
Aquí os dejo el primer cortometraje realizado íntegramente por mi, en apenas 48 horas ya que era para presentar a un certamen express de estos, en el cual de tema nos pusieron "Stop".

 

Rodado con la D5100 y el objetivo kitero ( pena que el día siguiente me llegara el 35 mm 1.8 que me compre, ya podría haber llegado antes jeje :( )

 

Muy bueno.

Salu2.

 

Enviado desde mi 7102 mediante Tapatalk

 

 

Share this post


Link to post
Share on other sites

Saludos compañeros!

Hago mi primera aportación al apartado de vídeos, con un time lapse realizado esta misma tarde.
Decir que no están muy cuidados los detalles, y no tengo nada de experiencia con este tipo de vídeos fotográficos.

Pero cada vez, me gustan mas. 



Esta hecho con el kitero 18-105
La primera parte son 150 fotos, la segunda 100 y la ultima que mas me gusta 201.


Tenia intención de hacerlos mas largos, pero por el tema de la apertura y demás, no me supe aclarar jeje


Espero os guste, un saludo!

Share this post


Link to post
Share on other sites

Saludos compañeros!

 

Hago mi primera aportación al apartado de vídeos, con un time lapse realizado esta misma tarde.

Decir que no están muy cuidados los detalles, y no tengo nada de experiencia con este tipo de vídeos fotográficos.

 

Pero cada vez, me gustan mas. 

 

 

 

Esta hecho con el kitero 18-105

La primera parte son 150 fotos, la segunda 100 y la ultima que mas me gusta 201.

 

 

Tenia intención de hacerlos mas largos, pero por el tema de la apertura y demás, no me supe aclarar jeje

 

 

Espero os guste, un saludo!

Esta bien y como dices la tercera parte me gusta mas pero esto no es realmente video por eso se llama time lapse.

Salu2.

Share this post


Link to post
Share on other sites

Esta bien y como dices la tercera parte me gusta mas pero esto no es realmente video por eso se llama time lapse.

Salu2.

Gracias por responder. 

 

Ya se que no es realmente un video, no sabía donde publicarlo, y como no deja de ser un video a base de fotos, decidí ponerlo x aquí.

 

Supongo que si lo hubiera puesto en el tema de fotos, también me hubieran dicho que no es el lugar correcto para ponerlo. 

 

Perdón por la intromisión!

 

Saludos

Share this post


Link to post
Share on other sites

Gracias por responder. 

 

Ya se que no es realmente un video, no sabía donde publicarlo, y como no deja de ser un video a base de fotos, decidí ponerlo x aquí.

 

Supongo que si lo hubiera puesto en el tema de fotos, también me hubieran dicho que no es el lugar correcto para ponerlo. 

 

Perdón por la intromisión!

 

Saludos

Hey que yo no te digo nada....

Solo te lo comentaba porque decias que era tu aportacion al apartado de videos.

Si quieres publicarlo en su lugar creo que seria en 'otras tecnicas':

http://www.nikonistas.com/digital/foro/index.php?showforum=50

Ahi por lo menos puse yo mi time lapse y ahi es donde se suele preguntar sobre esta tecnica.

Espero no haberte ofendido.

Salu2.

Share this post


Link to post
Share on other sites

Hey que yo no te digo nada....

Solo te lo comentaba porque decias que era tu aportacion al apartado de videos.

Si quieres publicarlo en su lugar creo que seria en 'otras tecnicas':

http://www.nikonistas.com/digital/foro/index.php?showforum=50

Ahi por lo menos puse yo mi time lapse y ahi es donde se suele preguntar sobre esta tecnica.

Espero no haberte ofendido.

Salu2.

Hey no tio, no me ofendi ni mucho menos.

Tampoco creo que lo que dije diese esa sensación.

 

Todo lo contrario, te agradezco las molestias de contestarme y explicarme eso.

 

Tampoco vamos a hacer una montaña de esto, y así no manchamos el foro.

Share this post


Link to post
Share on other sites

Vaya pedazo videos que os currais! a ver si consigo encontrar una d5100 bien de precio de segunda mano y me pongo yo tambien con ella, sobre todo para grabarme mis covers que hasta ahora lo he estado haciendo , primero con el movil y despues con una bridge olympus sp 720 uz, y ya es hora de dar el salto.
por si alguno quiere curiosear los video en mi firma teneis mi canal, y si alguno quiere vender su d5100 que me avise tambien XD

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×