Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

malafama

Polvo en el Sensor de mi D7100

Publicaciones recomendadas

Bien, muchos habéis leído lo que me ha ocurrido con mi D7100 pero, para mi sorpresa, me andan contando que podría ser habitual. Mi D7100 se encuentra camino de FINICON donde estudiarán que le pasa, pero insisto, me dicen que podría ser normal. Mi pregunta para todos vosotros es... ¿es NORMAL que un cuerpo aislado de un modelo que a nadie le da este tipo de problemas, a mi me los de cada 30/40 disparos, independientemente de la focal usada?.

 

Bien, comienzo reproduciendo las explicaciones con las que envié mi D7100 al establecimiento donde la compré.

 

 

----, adjuntas te envío las fotos de muestra de cómo han ido apareciendo manchas en el sensor de mi D7100.

Las primeras las detecté a las 40 tomas aproximadamente (VER DSC_0043.JPG), soplé con la perilla y desaparecieron en su mayoría.

A las 100 tomas más volvieron a aparecer más manchas. Solo he cambiado de lente dos veces y siempre en mi domicilio. (ver DSC_0133). Una vez más volví a hacer la maniobra de bajar espejo y emplear mi perilla para soplar en el sensor.

Finalmente te envío la última toma realizada desde mi D7100 (ver DSC_0211) en la que, de nuevo aparecen múltiples manchas en todo el sensor.

 

Insisto, en mi anterior cámara, Nikon D90 nunca tuve este problema en 12.300 exposiciones y cambiando objetivos en todo tipo de circunstancias y ambientes. Creo que un producto de esta calidad y precio no puede permitirse este comportamiento con tan solo 200 tomas, sin apenas ráfagas y no habiendo hecho una sola exposición larga. Incomprensible.

 

Te he puesto las fotos también en dropbox, por si tuvieras problemas con el servidor de correo, tu o el servicio Nikon.

 

http://dl.dropbox.com/u/27046830/Nikon%20D7100%20dust/DSC_0043.JPG

http://dl.dropbox.com/u/27046830/Nikon%20D7100%20dust/DSC_0133.JPG

http://dl.dropbox.com/u/27046830/Nikon%20D7100%20dust/DSC_0211.JPG

 

-----------------------------------------------------------------------------------------------------

A ver, he leído a muchos compañeros de este foro decir que no tienen un solo problema con su D7100, ojalá me hubiera pasado lo mismo. Que tenga constancia solo un compañero tuvo problemas de manchas en el sensor, y se la sustituyeron por otro cuerpo. Yo he enviado a la semana mi D7100 a el establecimiento en que la compré, tras seguir un protocolo de pruebas se la envían ahora a finicon, pero me adelantan que es habitual.

 

Habitual? acaso alguno de vosotros/as tenéis este mismo problema? Es normal que una cámara DX haya que soplarle cada 40 obturaciones? cuantas veces me hubiera tocado hacerlo en mi D90 entonces. (la respuesta es más de 307, con lo que fotógrafo... mediocre  pero soplador de sobresaliente).

 

Ahora hablemos del perjuicio que me está suponiendo esto en términos personales. De momento solo he tenido mi cámara una semana, he pagado portes de vuelta al comercio donde la adquirí, y no se cuando tendré mi d7100 ¿para el gran premio de Jerez en el que habitualmente hago trabajos para la edición on line de una conocida revista? No lo se.

 

Es normal que una persona apueste por el canal finicon oficial, yendo a una tienda de sobrado prestigio entre los profesionales del sector, para que le digan que es habitual que un sensor DX se llene de polvo cada pocos disparos? Un producto de este precio/calidad tiene el tratamiento de un segundo producto amateur? porque he sido propietario de una D5000 y una D90, lo soy de siete ópticas de Nikon, y me planteo que test de calidad se le ha pasado a la que, de momento, sigue siendo mi cámara más cara.

 

Me consta que este problema, y así lo he manifestado en numerosos hilos, es un caso aislado ¿no debería la marca considerar que no es algo habitual? Sinceramente, estoy muy preocupado con lo acontecido, os ruego que reviséis las fotos y me digáis, vosotros propietarios de la misma cámara, si os pasa lo mismo, porque no lo puedo creer.

 

Pd. Absolutamente indignado, y acabo de empezar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 Hola compañero, ayer utilicé un 70-210 con mas años que matusalen, lo puse con prisas y al quitarlo me di cuenta que tenia algo de polvo en la lente interior, al llegar a casa le puse un objetivo nuevo y limpio. hice la prueba a f22 y tenia unas 5 o 6 manchas parecidas a las tuyas, quizas no tan definidas, un poco mas borrosas, despues de eso le pegé unos buenos soplidos con la pera en modo limpieza, volví a disparar a f22 y seguia teniendo dos manchas, acto seguido y sin volver a limpiar el sensor repetí la prueba pero esta vez a f10 y no habia rastro alguno de manchas, las manchas seguian estando, pero como yo nunca disparo a mas de f8 no me daran ningun problema, el dia que a f10 aparezca alguna mancha, entonces me preocuparé de limpiar el sensor, pero si solo aparecen a f22 me da igual por muchas que sean, porque a mi no me afectan, este es mi caso personal, habrá gente que sí les afecte por usar diafragmas mas cerrados, de todas formas en mi caso esta justificada la apricion de manchas por culpa mia por poner un objetivo lleno de polvo por dentro, ademas que es un zoom de estos que no se giran, sino que se estiran y encojen para meter zoom, el bicho resoplaba como un bufalo cada vez que lo estiraba y encojia, así que creo que yo le metí toda esa suciedad, de todas formas como ya te he comentado despues de darle unos soplios quedaron dos manchas, pero como el las fotos no se ven, me da igual que a f22 se vean, saludos y espero que te den una solucion pronto, porque gastarte una pasta y ahora no poder disfrutar de la camara es una faena.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 Hola compañero, ayer utilicé un 70-210 con mas años que matusalen, lo puse con prisas y al quitarlo me di cuenta que tenia algo de polvo en la lente interior, al llegar a casa le puse un objetivo nuevo y limpio. hice la prueba a f22 y tenia unas 5 o 6 manchas parecidas a las tuyas, quizas no tan definidas, un poco mas borrosas, despues de eso le pegé unos buenos soplidos con la pera en modo limpieza, volví a disparar a f22 y seguia teniendo dos manchas, acto seguido y sin volver a limpiar el sensor repetí la prueba pero esta vez a f10 y no habia rastro alguno de manchas, las manchas seguian estando, pero como yo nunca disparo a mas de f8 no me daran ningun problema, el dia que a f10 aparezca alguna mancha, entonces me preocuparé de limpiar el sensor, pero si solo aparecen a f22 me da igual por muchas que sean, porque a mi no me afectan, este es mi caso personal, habrá gente que sí les afecte por usar diafragmas mas cerrados, de todas formas en mi caso esta justificada la apricion de manchas por culpa mia por poner un objetivo lleno de polvo por dentro, ademas que es un zoom de estos que no se giran, sino que se estiran y encojen para meter zoom, el bicho resoplaba como un bufalo cada vez que lo estiraba y encojia, así que creo que yo le metí toda esa suciedad, de todas formas como ya te he comentado despues de darle unos soplios quedaron dos manchas, pero como el las fotos no se ven, me da igual que a f22 se vean, saludos y espero que te den una solucion pronto, porque gastarte una pasta y ahora no poder disfrutar de la camara es una faena.

 

Precisamente me han preguntado si he usado este tipo de lentes. Solo tengo una un 35-135mm de Nikon (en muy buen estado) pero no solo no lo he calzado en la D7100 sino que lo he guardado en una caja, al traer el Kit el 18-105mm (súmale 1,3X). 

 

Solo le he puesto el del Kit (con el que ya aparecieron las primeras manchas) y un 85mm 1,8 de focal fija. Con lo que ni por esas creo que haya pasado. Entiendo lo que me dices, pero da un poco de tristeza tener un equipo y no poder usarlo a todo su rendimiento no?

 

Muchas gracias por tu opinión y por tu ánimo. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No sé que opinar. Como he dicho en otro hilo, compré hace una semana la d7100 y puse el 18-200 y no lo he movido. En la foto 62 que te pongo veo las motas que señalo....

Seguramente que si hoy hago otra prueba habrá alguna más, pero no sé si merece la pena. Asumo que motas va a haber siempre y que nunca me han molestado a las aperturas que disparo y si alguna lo ha hecho, pues o no se notaba o lo clono o lo soplo o lo que sea, no sé. ¿Merece la pena dar tantas vueltas si asumimos que algo de polvo siempre habrá y que aunque te cambien la cámara el polvo es algo casi inevitable? ¿Cual es el umbral para protestar y pedir devolución? ¿En el caso de mi foto pedirías el cambio de cámara?

 

https://www.dropbox.com/s/r7bxrtb1tzu2sgr/_DSE0062.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

como cambieis de objetivo con frecuencia eso es normal y entra dentro de lo que puede ocurrir actuando e ese modo y cuestión diferente es que las manchas fueran de aceite provocadas por el lubricante de la bisagra del espejo caso en el que seria cosa del fabricante pero si hablamos de polvo puro y duro...

 

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No sé que opinar. Como he dicho en otro hilo, compré hace una semana la d7100 y puse el 18-200 y no lo he movido. En la foto 62 que te pongo veo las motas que señalo....

Seguramente que si hoy hago otra prueba habrá alguna más, pero no sé si merece la pena. Asumo que motas va a haber siempre y que nunca me han molestado a las aperturas que disparo y si alguna lo ha hecho, pues o no se notaba o lo clono o lo soplo o lo que sea, no sé. ¿Merece la pena dar tantas vueltas si asumimos que algo de polvo siempre habrá y que aunque te cambien la cámara el polvo es algo casi inevitable? ¿Cual es el umbral para protestar y pedir devolución? ¿En el caso de mi foto pedirías el cambio de cámara?

 

https://www.dropbox.com/s/r7bxrtb1tzu2sgr/_DSE0062.jpg

 

La foto no debe estar en una carpeta pública. La cuestión para mi es...

 

Nikon D90, 12.300 disparos decenas de cambio de objetivo en todos los ambientes.............. 0 motas en el sensor

Nikon D7100 200 disparos dos cambios de objetivo en casa.......... 10-12 motas en el sensor

 

Me guío por mi experiencia, solo tengo eso, de ahí a que os consulte.

 

Gracias por trasladar tu opinión. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

como cambieis de objetivo con frecuencia eso es normal y entra dentro de lo que puede ocurrir actuando e ese modo y cuestión diferente es que las manchas fueran de aceite provocadas por el lubricante de la bisagra del espejo caso en el que seria cosa del fabricante pero si hablamos de polvo puro y duro...

 

 

Un saludo.

 

Gracias, me lo apunto también.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Si es aceite yo la descambio, es un fallo de diseño del fabricante. Si es polvo habria que ver si ha sido producido por la camara como ocurre en algunas d600 que roza el espejo y se levanta pintura ( por lo tanto tambien la devolveria,fallo de diseño) o si el polvo es del exterior y ha entrado cosa que si es asi me llevaria a pensar que el sistema de limpiado automatico del sensor es posible que hubiese empeorado pero nos tendriamos que aguantar porque es por uso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La foto no debe estar en una carpeta pública. La cuestión para mi es...

 

Nikon D90, 12.300 disparos decenas de cambio de objetivo en todos los ambientes.............. 0 motas en el sensor

Nikon D7100 200 disparos dos cambios de objetivo en casa.......... 10-12 motas en el sensor

 

Me guío por mi experiencia, solo tengo eso, de ahí a que os consulte.

 

Gracias por trasladar tu opinión. Un saludo.

 

 

Perdona, no lo puse bien----

 

https://dl.dropboxusercontent.com/u/85377025/_DSE0062.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si es aceite yo la descambio, es un fallo de diseño del fabricante. Si es polvo habria que ver si ha sido producido por la camara como ocurre en algunas d600 que roza el espejo y se levanta pintura ( por lo tanto tambien la devolveria,fallo de diseño) o si el polvo es del exterior y ha entrado cosa que si es asi me llevaria a pensar que el sistema de limpiado automatico del sensor es posible que hubiese empeorado pero nos tendriamos que aguantar porque es por uso.

Pues resuelto, porque 30 disparos sin cambiar de lente no es uso, para una cámara que tiene demostrados 150.000 obturaciones. Solo puede ser fallo de diseño, o de montaje en este cuerpo. Finicon dirá.
 
 

Perdona, no lo puse bien----
 
https://dl.dropboxusercontent.com/u/85377025/_DSE0062.jpg

La verdad es que son poco perceptibles, si ves la que me aparecieron a los 40/200 disparos, nada que ver. Te agradezco especialmente tu respuesta, poder contrastar con tu fotografía me viene de perlas. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas,

un compañero  abrio un hilo titulado Rodaje de mi D7100 y a raiz de el tambien realizare el rodaje.

yo estoy a punto de cambiar de maquina y el tema  de las famosas manchas me mosquea.

lo que  tengo pensado es plantarle el 50mm y no tocarlo hasta los 200 disparos como minimo, a la primera mancha sea de aceite o no ( como saber si son unas u otras) me la llevo a la tienda, se supone que esta sellada,

no admitiria que me dijeran que es una cosa normal, ni en DX ni en FX.

estamos hablando de un producto de màs de 1000€, que hoy en dia con eso vive una familia todo un mes, no esta la cosa para conformarse con un simple "esto es normal"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas,
un compañero  abrio un hilo titulado Rodaje de mi D7100 y a raiz de el tambien realizare el rodaje.
yo estoy a punto de cambiar de maquina y el tema  de las famosas manchas me mosquea.
lo que  tengo pensado es plantarle el 50mm y no tocarlo hasta los 200 disparos como minimo, a la primera mancha sea de aceite o no ( como saber si son unas u otras) me la llevo a la tienda, se supone que esta sellada,
no admitiria que me dijeran que es una cosa normal, ni en DX ni en FX.
estamos hablando de un producto de màs de 1000€, que hoy en dia con eso vive una familia todo un mes, no esta la cosa para conformarse con un simple "esto es normal"

Solo puedo darte la razón, a mi experiencia te remito. Normal? Pues mira, si lo comparas con mi anterior cuerpo NO es normal. Digan lo que digan.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola compañero,

 

Lamento el problema que te has encontrado y que además nos podría haber pasado o nos puede pasar a cualquiera, por lo tanto agradezco que compartas tu experiencia.

 

Las manchas que tienen las fotos que has colgado a mí me parecen preocupantes, y más aún con las pocas obturaciones que tiene.

 

en mi caso tengo una D3100 a la que le cambio bastante de objetivo sin tener excesiva preocupación por el polvo que le pueda entrar. Siempre que he leído algo al respecto de la limpieza del sensor he hecho alguna prueba cerrando mucho el diafragma y no he percibido nada relevante (alguna mota, pero que no le he dado importancia). La última vez creo que fue hace casi un año... El caso es que leyendo sobre los problemas de polvo que a algunos les ha surgido con la D7100 decidí hacer una prueba en mi cámara para ver cómo va después de darle bastante caña en este año, que aquí tenéis (f/22):

 

https://dl.dropboxusercontent.com/u/1123748/DSC_1781.JPG

 

Efectivamente tengo motas de polvo, pero parecen menos importantes que las tuyas. Ahora va lo interesante: nunca he soplado el sensor y llevo más de 13000 exposiciones intercambiando objetivos. Sinceramente me esperaba encontrar una fauna de motas... y para mi "sorpresa" parece que sólo tengo algunas que imagino podré limpiar con facilidad (aunque no me quitan el sueño, me las esperaba).

 

Con esto simplemente quiero decir que lo que le pasa a tu cámara no me parece ni medio normal y debes exigir que se investigue el origen de estas motas.

 

En fin, sólo quería darte mi opinión y espero que te ofrezcan una solución a la altura de la calidad que se le presupone a esta cámara.

 

Un saludo,

 

Quique.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola malafama, Lamento mucho lo que te sucede!!!, disculpen los que piensan que es "normal", en lo particular me parece "anormal", me recuerda a una broma que dice un amigo: Solo pido que mi mujer no me engañe, que si me engaña no me entere y que si me entero, no me importe; llevado a este hilo sería: Solo pido que no manche de aceite, que si mancha no se note y que se nota no me importe.

Particularmente pienso que este dicho puede ser una forma de ver la situación y puedo entender que haya personas que la acepten o adopten, a mi no me va, lo que me lleva a replantearme si esta maquina es la que realmente quiero (ya lo tenia decidido), o por lo menos esperar a ver como sigue el tema.

malafama deseo que pronto puedas tener una solución definitiva y que nos cuentes!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola compañero,
 
Lamento el problema que te has encontrado y que además nos podría haber pasado o nos puede pasar a cualquiera, por lo tanto agradezco que compartas tu experiencia.
 
Las manchas que tienen las fotos que has colgado a mí me parecen preocupantes, y más aún con las pocas obturaciones que tiene.
 
en mi caso tengo una D3100 a la que le cambio bastante de objetivo sin tener excesiva preocupación por el polvo que le pueda entrar. Siempre que he leído algo al respecto de la limpieza del sensor he hecho alguna prueba cerrando mucho el diafragma y no he percibido nada relevante (alguna mota, pero que no le he dado importancia). La última vez creo que fue hace casi un año... El caso es que leyendo sobre los problemas de polvo que a algunos les ha surgido con la D7100 decidí hacer una prueba en mi cámara para ver cómo va después de darle bastante caña en este año, que aquí tenéis (f/22):
 
https://dl.dropboxusercontent.com/u/1123748/DSC_1781.JPG
 
Efectivamente tengo motas de polvo, pero parecen menos importantes que las tuyas. Ahora va lo interesante: nunca he soplado el sensor y llevo más de 13000 exposiciones intercambiando objetivos. Sinceramente me esperaba encontrar una fauna de motas... y para mi "sorpresa" parece que sólo tengo algunas que imagino podré limpiar con facilidad (aunque no me quitan el sueño, me las esperaba).
 
Con esto simplemente quiero decir que lo que le pasa a tu cámara no me parece ni medio normal y debes exigir que se investigue el origen de estas motas.
 
En fin, sólo quería darte mi opinión y espero que te ofrezcan una solución a la altura de la calidad que se le presupone a esta cámara.
 
Un saludo,
 
Quique.

 
Gracias por tu aportación, sin duda, a un elevado número de obturaciones y sucesivos cambios de objetivo el problema del polvo aparece en todas las Réflex, más aún si son formato completo, en las que el sensor atrae polvo con mayor frecuencia. Pero mis primeros 30 disparos se hicieron con el objetivo NUEVO del kit, el 18-105mm, que probé, al igual que mi D7100 y los siguientes con una focal fija. Sinceramente, no lo veo normal.
 

Hola malafama, Lamento mucho lo que te sucede!!!, disculpen los que piensan que es "normal", en lo particular me parece "anormal", me recuerda a una broma que dice un amigo: Solo pido que mi mujer no me engañe, que si me engaña no me entere y que si me entero, no me importe; llevado a este hilo sería: Solo pido que no manche de aceite, que si mancha no se note y que se nota no me importe.
Particularmente pienso que este dicho puede ser una forma de ver la situación y puedo entender que haya personas que la acepten o adopten, a mi no me va, lo que me lleva a replantearme si esta maquina es la que realmente quiero (ya lo tenia decidido), o por lo menos esperar a ver como sigue el tema.
malafama deseo que pronto puedas tener una solución definitiva y que nos cuentes!!!!

Espero que me den una solución acorde al establecimiento en que he comprado esta cámara y a la marca que la fabrica... Porque ante esta situación me pregunto.. ¿qué control de calidad pasan los últimos modelos de Nikon (D7000 D600 D7100)? Los usuarios seguimos pagando un buen precio por estas cámaras y, me consta, que no se fabrican con los niveles de calidad con los que se trabajaba cuando todos los productos Nikon salían de Japon, ahora son Chinos o Thailandeses)?

Otra reflexión, es cierto que en rara ocasión disparo a f/22 (o diafragmas cerrados) pero... me arriesgaré a tener que usar esas configuraciones cuando lo precisen las condiciones de luz si soy consciente que mi cámara fallará siempre? Es como comprar un coche que alcanza los 200 Km/hora y decidir no pasar nunca de 130 Km/h. Será el 95% de los casos, pero... ¿y si necesitas ir más rápido un día?. Porque mis 1325 € son buenos desde el 1 al 1.325.

Gracias, un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En esta otra web, hablan de D7100 nuevas con motas en el sensor, aunque precisan que no saben si será un error habitual. Además hablan de otros asuntos como el tema de "falsear" los raw para que los lea Photoshop CS6. (vídeo incl).

 

http://nikonrumors.com/2013/03/18/nikon-d7100-updates-2.aspx/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo este fin de semana me la tenia pensado comprarla pero ahora me da miedo ya que es un paston . Y ahora la gente no esta para tirar el dinero.
Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo este fin de semana me la tenia pensado comprarla pero ahora me da miedo ya que es un paston . Y ahora la gente no esta para tirar el dinero.
Saludos

 

Es tu decisión, a mi la cámara me encanta, estoy loco porque me venga de vuelta. Pero está claro que el problema del polvo en el sensor no parece ni aislado ni normal, no se que pensar...

Precisamente he abierto este hilo con la intención de que los usuarios, propietarios de una D7100, contrastemos opiniones y experiencias sobre el comportamiento del sensor respecto a las motas. Lo que si parece coincidente en la mayoría de los fotos es que son de polvo. Pero... de dónde proceden? es problema de sellado? (se supone que es una de mas mejoras de este cuerpo)... Veremos en que queda la cosa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En esta otra web, hablan de D7100 nuevas con motas en el sensor, aunque precisan que no saben si será un error habitual. Además hablan de otros asuntos como el tema de "falsear" los raw para que los lea Photoshop CS6. (vídeo incl).

 

http://nikonrumors.com/2013/03/18/nikon-d7100-updates-2.aspx/

 

Doy fe que PS CS6 y LR 4.4 leen los NEF de la D7100 sin problemas. Como prueba mi galería en flicrk con las 200 últimas fotos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Doy fe que PS CS6 y LR 4.4 leen los NEF de la D7100 sin problemas. Como prueba mi galería en flicrk con las 200 últimas fotos.

 

gran alegría me das !!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hay que tener el Lightroom 4.4 y actualizar el Photoshop a Adobe Camera Raw 7.4 y entonces lee sin problemas los RAW de la D7100.

Yo lo tengo así.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×