Jump to content

Archived

This topic is now archived and is closed to further replies.

adona

Fallo laminilla obturador?Por favor ayuda

Recommended Posts

Hola, he cogido la cámara después de casí un mes, y me he encontrado con esto que pongo...el sensor está perfecto, y pensé que el obturador no es porque no da error y funciona perfectamente...puede ser una laminilla de este que está mal? Gracias por adelantado por la ayuda,saludos

 

10981055074_c57ec476f9_o.jpg
_DSC3087w por adona(antonio doña sedeño), en Flickr

 

10980865415_8b0043b67e_o.jpg
_DSC3103w por adona(antonio doña sedeño), en Flickr

 

10980964606_239463bb1d_o.jpg
_DSC3061w por adona(antonio doña sedeño), en Flickr

 

10980962866_f5039957aa_o.jpg
_DSC3098w por adona(antonio doña sedeño), en Flickr

 

 

Share this post


Link to post
Share on other sites

No se si has subido el espejo, para ver si ves algo anómalo en el obturador.

 

saludos.

Share this post


Link to post
Share on other sites

No se si has subido el espejo, para ver si ves algo anómalo en el obturador.

 

saludos.

Gracias por la ayuda!Lo miré si, de todas formas viendo tu comentario he vuelto a mirar, y yo no veo nada raro,ninguna pieza suelta,todo parece en órden.... :mad: ...no tengo ni idea de que puede ser........gracias de nuevo por la ayuda

Share this post


Link to post
Share on other sites

Viendo la foto, da la sensación que una láminilla del obturador se queda enganchada y no cierra cuando debe de hacerlo, de ahí la banda sobreexpuesta (es sólo una teoría)

 

Intenta poner la cámara en modo silencioso (Q), para que el espejo suba y baje mas léntamente y obtura con mucho tiempo de exposición a ver si visualmente puedes ver algo.

 

Saludos

Share this post


Link to post
Share on other sites

Viendo la foto, da la sensación que una láminilla del obturador se queda enganchada y no cierra cuando debe de hacerlo, de ahí la banda sobreexpuesta (es sólo una teoría)

 

Intenta poner la cámara en modo silencioso (Q), para que el espejo suba y baje mas léntamente y obtura con mucho tiempo de exposición a ver si visualmente puedes ver algo.

 

Saludos

Rabla muchísimas gracias por la ayuda, gracias a lo que me has puesto he dado con lo que, creo, es:

 

10982196806_b2b074ce0a_o.jpg

_DSC6057w por adona(antonio doña sedeño), en Flickr

 

se ve bastante claro que una de las laminillas tiene un arañazo...puede que sea esto lo que ha dañado esa laminila....es lo que tiene hacer cambios de objetivos muy frecuentes y de cualquier manera, queizás ha entrado un grano de arena,polov o lo que sea, y ha dañado esa laminilla............

He probado a disparar así, y aún usando el método de mirror up, sigue saliendo claramente la banda más iluminada........

 

gracias de nuevo,toca pedir presupuesto para ver cuant oes la broma, y sopesar si merece la pena el arreglo.........

Share this post


Link to post
Share on other sites

Lo del modo Q y la velocidad lenta, lo decía por ver el movimiento del obturador.

 

Ese arañazo que se ve, que ademas parece que tiene rebaba, intuyo de debe rozar con la otra laminilla e impedir que se cierre cuando toca.

 

Como la laminilla ya está dañada y de cambiarte, supongo que, te cambiaran el obturador entero ¿porqué no pruebas a intentar quitarle la rebaba? (eso si con delicadeza)

 

Saludos

Share this post


Link to post
Share on other sites

a mi me paso algo parecido cuando tenia mi Sony Alpha 700, se desprendió una lamina del obturador. no se si era porque ya había pasado el limite de oturacionones. cuando levantaba el espejo se veía la lamina suelta. me paso de repente estaba haciendo fotos y de repente una franja negra, 

Share this post


Link to post
Share on other sites

Lo del modo Q y la velocidad lenta, lo decía por ver el movimiento del obturador.

 

Ese arañazo que se ve, que ademas parece que tiene rebaba, intuyo de debe rozar con la otra laminilla e impedir que se cierre cuando toca.

 

Como la laminilla ya está dañada y de cambiarte, supongo que, te cambiaran el obturador entero ¿porqué no pruebas a intentar quitarle la rebaba? (eso si con delicadeza)

 

Saludos

Rabla lo he vuelto a comprobar, el funcionamiento de las laminillas es correcto, puede que sea por esa rebaba, pero no me atrevo a tocar para no hacer más estropicio, ni tengo cuerpo ahora para atreverme tampoco, está con unos 70.000 disparor como mucho,no ce oque llegue a esa cantidad....gracias de todas formas por la ayuda Rabla,muy agradecido

 

a mi me paso algo parecido cuando tenia mi Sony Alpha 700, se desprendió una lamina del obturador. no se si era porque ya había pasado el limite de oturacionones. cuando levantaba el espejo se veía la lamina suelta. me paso de repente estaba haciendo fotos y de repente una franja negra, 

una pena esto, no está ni en la mitad de la vida que dan apra el obturador, puede que al cambiar tanto de objetivos, y de mala manera por no tener precauciones con el sitio,limpieza,ect, sea seguramente culpa mía.....una pena,gracias por el comentario octavio7d

 

Bueno,pues a preguntar en el servicio técnico para ver cuanto es la broma, y sopesar si merece la pena o no........gracias por la ayuda

Share this post


Link to post
Share on other sites

Lo siento  Adona. No se cuanto te van a pedir por la reparación, pero al precio que se estan viendo algunas D300 últimamente casi vale la pena más coprarse una. En el outlett de Nikon tienen la D300s por 699 Euros. Yo page casi eso por mi D300 de segunda mano.

Un saludo y suerte.

Share this post


Link to post
Share on other sites

Lo siento  Adona. No se cuanto te van a pedir por la reparación, pero al precio que se estan viendo algunas D300 últimamente casi vale la pena más coprarse una. En el outlett de Nikon tienen la D300s por 699 Euros. Yo page casi eso por mi D300 de segunda mano.

Un saludo y suerte.

gracias JESUSO....el primer presupuesto 320 con los envíos.........por eso más o menos la venden de 2º mano por aquí.......no sabía lo del outlet,gracias por la información, ahora mismo tampoco es que esté mú animáo la verdad.....ya veré que hago....las fechas no acompañan....

gracias,saludos

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×