Jump to content

Archived

This topic is now archived and is closed to further replies.

jubave

todas las fotos negras, ayuda por favor!

Recommended Posts

hola a todos:

me gustaría comentaros una cosa que me ha ocurrido esta tarde con la cámara. ante todos deciros que soy novato.

después de hacer varias fotos bien la guarde en su funda y al rato cuando la saque todas las fotos que hago es como si estuviera la tapa puesta ( pero no lo está ya que es lo primero que hago ) las hagas por el visor o en modo digital mirando por la pantalla todas negras!!!!!

que puede ser, dadme ideas por favor que pruebe

gracias y saludos

Share this post


Link to post
Share on other sites

Hola, pero cuando miras por el visor o en live, ves o no ves imagen?

Share this post


Link to post
Share on other sites

¿Y no te ha salido ningún mensaje de error en la pantalla? Huele a que te ha pasado como a mi, pero más grave....

Share this post


Link to post
Share on other sites

Hola, pero cuando miras por el visor o en live, ves o no ves imagen?

si lo pongo para ver por la pantalla no aparece nada, todo negro y la foto negro

si lo pongo para hacerla por el visor lógicamente veo por el cristal pero la foto negra

Share this post


Link to post
Share on other sites

A lo mejor parece una tontería pero... hay suficiente luz? Has mirado la velocidad, diafragma y demás?

 

Enviado desde mi GT-I9300 mediante Tapatalk

Share this post


Link to post
Share on other sites

A lo mejor parece una tontería pero... hay suficiente luz? Has mirado la velocidad, diafragma y demás?

 

Enviado desde mi GT-I9300 mediante Tapatalk

esta en auto, y hay luz

Share this post


Link to post
Share on other sites

Que objetivo es? Porque a mí eso me pasó al ponerle unos analógicos que no los acepta bien la cámara

 

Enviado desde mi GT-I9300 mediante Tapatalk

Share this post


Link to post
Share on other sites

hola:

el que traía la cámara, 18-105

como puedo resetear la cámara ?

a ver si asi ........

Share this post


Link to post
Share on other sites

Primero, quita y coloca nuevamente el objetivo.

Si no funciona y quieres reiniciar a los valores de fábrica presiona un para de segundos de forma simultánea los botones 20 y 23 (tienen al lado un punto verde).

 

parts_and_controls.png

Share this post


Link to post
Share on other sites

puedes mostranos una imagen con sus datos exif?

Share this post


Link to post
Share on other sites

puedes mostranos una imagen con sus datos exif?

No es mala la idea pero yo antes le diria  que afine el oido y nos diga si al hacer una foto 'oye' el levantamiento del espejo que parece ser que no actua.

Salu2.

Share this post


Link to post
Share on other sites

Comprueba si las cortinillas del obturador se abren.

 

Ponla en manual para que dispare una foto de 1 segundo. Quita el objetivo fíjate en el interior y dispara. Deberías poder ver el sensor durante ese segundo.

 

Saludos.

Share this post


Link to post
Share on other sites

gracias a todos por la ayuda

restauro los valores y todos sigue igual foto en negra totalmente, es decir no es que salga un punto borroso negro, sino que sale todo negro igual que las televisiones cuando están apagadas

he quitado y puesto el objetivo y nada, negro

cuando pulso a hacer una foto hace un ruido y al segundo otro, cuando normalmente apretaba y la hacia rápido ( os hablo en modo automatico pues soy novato y tengo menos tiempo del que me gustaría para dedicarle )

si se os ocurre algo mas decídmelo e intentad si habláis tecnicismos explicármelo para mi jjjj

gracias

 

no se si voy a tener que enviarla al servicio tenico, la compre en noviembre del 2012 en pixmania ?

sabeis el enlace online al que debería ir para ponerme en contacto con nikon ?

Share this post


Link to post
Share on other sites

Que objetivo es? Porque a mí eso me pasó al ponerle unos analógicos que no los acepta bien la cámara

 

Enviado desde mi GT-I9300 mediante Tapatalk

Serias tan amable de explicarme que son unos objetivos analógicos? No he encontrado nada ´repasando libros de física, y tampoco en los que tengo de fotografía.

Muchas gracias de antemano por tu aclaración que espero impaciente.

Saludos

Share this post


Link to post
Share on other sites

Serias tan amable de explicarme que son unos objetivos analógicos? No he encontrado nada ´repasando libros de física, y tampoco en los que tengo de fotografía.

Muchas gracias de antemano por tu aclaración que espero impaciente.

Saludos

Pues no sé el nombre que tienen... pero se entiende que me refiero a objetivos antiguos de hace más de 20 años de cámaras analógicas... que los pongo en la mía digital y no capta la imagen

 

Enviado desde mi GT-I9300 mediante Tapatalk

Share this post


Link to post
Share on other sites

Cuelga una foto con los datos exif.

Y eso que dices que hace un ruido y al segundo otro... seguro que está en auto?

Share this post


Link to post
Share on other sites

Cuelga una foto con los datos exif.

Y eso que dices que hace un ruido y al segundo otro... seguro que está en auto?

si, seguro que esta en auto, aunque en los demás hace los mismo, como si estuviera loca o pillá

disculpa mi ignorancia, los datos exif........ te refieres a que le haga una foto a la pantalla de la cámara no ?

gracias

Share this post


Link to post
Share on other sites

si, seguro que esta en auto, aunque en los demás hace los mismo, como si estuviera loca o pillá

disculpa mi ignorancia, los datos exif........ te refieres a que le haga una foto a la pantalla de la cámara no ?

gracias

 

subas una foto en flickr o en esta pagina y nos pongas los datos con que se tomaron la foto, que es el tiempo de exposicion obturacion etc

Share this post


Link to post
Share on other sites

saca el objetivo, pon la camara en modo manual y haz una foto...si te funciona así el problema es el objetivo o la unión cuerpo-objetivo...

Share this post


Link to post
Share on other sites

saca el objetivo, pon la camara en modo manual y haz una foto...si te funciona así el problema es el objetivo o la unión cuerpo-objetivo...

hola:

le quito el objetivo y hago foto en manual, y sigue igual negro, en los demás modos me dice que ponga el objetivo para hacerla .....

ahora solo hace un ruido al hacer la foto, cuando presiono el ruido normal .......

no se que mas hacer

Share this post


Link to post
Share on other sites

subas una foto en flickr o en esta pagina y nos pongas los datos con que se tomaron la foto, que es el tiempo de exposicion obturacion etc

oju, ahora mismo solo tengo disponible un móvil para hacer fotos y no sale los números claros

lo pongo en automatico cuando voy a hacer la foto y antes de hacerla, es cuando hago la captura para que veas la información y no sale bien

vaya tela

Share this post


Link to post
Share on other sites

Cuando te decimos que dispares un segundo en manual sin el objetivo puesto, es para que compruebes si las cortinillas se mueven o no. Si se te ha roto el obturador, quizá no se estén moviendo y por eso salga la foto negra:

 

 

Si no te ves capaz de hacer la prueba, deja de marear la perdiz y acude al servicio técnico...

Share this post


Link to post
Share on other sites

oju, ahora mismo solo tengo disponible un móvil para hacer fotos y no sale los números claros

lo pongo en automatico cuando voy a hacer la foto y antes de hacerla, es cuando hago la captura para que veas la información y no sale bien

vaya tela

 

la foto que vas a subir es la tomada por la camara, la extraer de la tarjeta o conectas la camara a la pc

Share this post


Link to post
Share on other sites

Pues no sé el nombre que tienen... pero se entiende que me refiero a objetivos antiguos de hace más de 20 años de cámaras analógicas... que los pongo en la mía digital y no capta la imagen

 

Enviado desde mi GT-I9300 mediante Tapatalk

Pues se llaman objetivos simplemente. Dependiendo de sus características, serán compatibles con unas cámaras o con otras, pero no tiene nada que ver que las cámaras sean digitales o no. Pero sobre todo, a todo caso lo digital sería la cámara, jamás el objetivo. En un intento de ayudar, jamás se debe liar a un más al consultante.

Share this post


Link to post
Share on other sites

hola:

le quito el objetivo y hago foto en manual, y sigue igual negro, en los demás modos me dice que ponga el objetivo para hacerla .....

ahora solo hace un ruido al hacer la foto, cuando presiono el ruido normal .......

no se que mas hacer

a ) Que la vea un amigo que tenga un poco de idea y mire si suben las cortinillas

b ) Llevarla a una tienda de fotografía, de las de toda la vida y que miren si ven algo raro que puedan arreglarlo sobre la marcha

c ) Si no ni se resuelve con los pasos a ) y b ) mandarla al servicio técnico

Saludos

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×