Jump to content
Jordmo80

Fallo del nikkor 10-30 en nikon 1

Recommended Posts

Saludos a todos!

 

Hace 3 años que adquirimos la nikon 1 j1. La compramos en Navidades i en verano se nos estropeó el objetivo nikkor 10-30 ( la cámara no lo detectaba). Como estábamos en el extranjero, compramos uno nuevo y a la vuelta el servicio técnico nos cambió el objetivo estropeado por uno nuevo. El problema es que el comprado se nos estropeó en mayo de este año y este mes de agosto se nos ha estropeado el que nos dio el servicio técnico.

 

Hemos probado poniendo el nikkor 30-110 y funciona perfectamente. Además, el 10-30 es el objetivo q más usamos y casi nunca lo desacoplamos del cuerpo de la cámara.

 

La verdad es que estamos muy decepcionados con esta cámara. A alguien le ha pasado lo mismo q a nosotros?

 

Gracias

 

 

Enviado desde mi iPad con Tapatalk

Share this post


Link to post
Share on other sites

Buenas....

 

Realmente, llevas tres objetivos 10-30 rotos en tres años....no se, no parece que sea culpa del objetivo....

 

No tengo claro que me gustara estar en el bolsillo de tu chaqueta....

 

Un saludo

 

Fernando

Edited by FLA

Share this post


Link to post
Share on other sites

Sinceramente es algo “anómalo” como dijo FLA no se parece culpa de la óptica…pero si el 30-110 funciona perfectamente, ni tampoco es culpa de la cámara……si puede definir con más detalles  “se nos estropeó el objetivo”  he escuchado/leído, de un mal funcionamiento del objetivo 10-30, en un foro de Italia

http://www.nikonclub.it/forum/Problemi_Con_Obiettivo_Nikon1-t343395.html

Share this post


Link to post
Share on other sites

Que curioso que así te presentes, tu primer mensaje...

Share this post


Link to post
Share on other sites

Que curioso que así te presentes, tu primer mensaje...

Mas que curioso es lamentable……aun porque  el sistema1, nunca presento anomalías o fallos (sino para no conocerla y/o usarla incorrectamente…) pero repito, en varios foros he leído como que una serie de los objetivos 10-30 presentaron anomalías…y que la firma cambiaron la óptica sin problema

Share this post


Link to post
Share on other sites

Aquí mismo, varios compañeros, incluido yo, hemos tenido problemas con nuestros 10-30 en algún momento, y el servicio técnico cambió los objetivos sin problemas, de lo que se deduce que asumen que es fallo de fábrica, lo preocupante de lo que comenta el compañero, es que los objetivos han fallado siendo de series con bastante tiempo de fabricación entre ellas.

Share this post


Link to post
Share on other sites

Buenas tardes, hace diez dias me paso algo igual con mi objetivo,10-30 mm.

 

Despues de llevar más de 5000 disparos incluidos videos. ese dia llevaba mi cámara, en la muñeca y sujeta con dos dedos el objetivo y con el resto de dedos, la cámara. La tenía encendida para poder realizar fotos rápidamente. y luego la apagué y al volver a encederla me dió el error y avisandome de llevarla al servicio técnico.

Le puse la batería original de nikon y la cámara encendió sin problemas,luedo de hacer varias fotos, la volví apagar y al encendela de nuevo, me dió el error.

Ahora tengo que encenderla y apagarla varias veces para que esté bien.

 

Con el objetivo 30-110 mm. sin problemas...

 

P.D.

 

Los dias anteriores estuve haciendo fotos a orillas del mar.

Share this post


Link to post
Share on other sites

A mi tambien. Error de objetivo con el 10-30. Hable con el vendedor, y me ha cambiado todo el kit (camara J2+Objetivos 10-30 y 30-110). Estoy pensando en vender la nueva que me ha llegado esta semana...

Share this post


Link to post
Share on other sites

buenas tarde,

El pasado jueves, llevé el objetivo, al media markt de Las Palmas, donde la compré el 2/3/2013 y me dijeron que mandarían el objetivo a Peninsula,

para su comprobación.

Les tendré informado.

 

Alguien sabe cuanto es el periodo lde garantía? uno o dos años?.

 

Gracias.

Share this post


Link to post
Share on other sites

Hola, yo llevé el mío a Finicon. Me dijeron que al ser comprado en redcoon (enero 2013) no estaba cubierto durante el segundo año. Y así lo pone en la tarjeta de garantia de redcoon (1 año de garantía).

Hablé con redcoon para pedirles el segundo año (obligatorio?) y me dijeron ésto:

"Tendrá que pedir, durante el segundo año el presupuesto de reparación a
NIKON en cualquier servicio técnico de su zona
Una vez tenga dicho parte oficial de NIKON con el coste de la reparación
y sobre todo donde indiquen CUÁL es el fallo ya QUÉ ES DEBIDO nosotros nos
encargaríamos siempre que proceda, si no es por mal uso."

 

Ahora me toca volver a Finicon.

Ya os contaré...

Share this post


Link to post
Share on other sites

Que lamentable que pase esto. Lo que llama la atención es las 3 veces. " Paquirri " los rompe con las hermosas fotos que hace. Je.Je.

Share this post


Link to post
Share on other sites

Hola saludos a todos.

 

Yo también tuve un problema con el 10-30 de mi nikon 1 j1 ..después de un mes de la compra me empezó a fallar. Llevé la cámara junto con el objetivo al servicio técnico y cuando me la devolvieron me ponía en el papel que habían cambiado el objetivo. Ahora me funciona bien, la gasto muchisimo y hace ya casi un año de esto.

 

Recomendé esta cámara a un par de amigos y ellos no han tenido ningún problema ....supongo que será cuestión de mala suerte.

Share this post


Link to post
Share on other sites

Buenas, debo decir que a un amigo mio también le pasó: fué de viaje a Houston y no se si fué el calor o que pero tampoco le detectaba el objetivo y al final se ha tenido que comprar otro. La cámara que tiene es una V1

Share this post


Link to post
Share on other sites

Pues esto, tras un año y pico de uso, se me ha muerto el 10-30. La cámara me dice que no detecta la optica i esta, se vuelve loca con el diafragma.

Sencillamente, creo que la construcción de las ópticas del sistema 1, no estan a la altura de los cuerpos, son de plástico y parecen de juguete. Te pasa esto en un viaje, y te mueres.

Estoy aburrido de estos fallos de Nikon, voy a vender el cuerpo y volveré a coger una Fuji, son más fiables.

Share this post


Link to post
Share on other sites

Buenas noche,

 

Hoy he recibido mi objetivo 10-30 mm, en Media Markt, desde Finicon. el empleado de M.M. me ha dicho que me habían cambiado, el objetivo.

Pero al llegar a casa y comprobar el nº de serie veo que es el mismo.

Por lo pronto va bien, lo he encendido y apagado varias veces y funciona, espero que no me dé más problemas.

 

Pregunto: ¿Es posible que sea un objetivo nuevo, pero le hayan puesto el mismo nº de serie?

 

P.D.

Me ha tardado mes y medio en llegarme.

 

Saludos.

Share this post


Link to post
Share on other sites

No parece lógico que le pongan el mismo número de serie, a no ser que el defectuoso haya sido destruido. De todas formas, si lo han reparado, será porque van muchos cambios ya, porque al parecer hay una serie bastante numerosa vendidos por redcoon y mm que salió con problemas.

Share this post


Link to post
Share on other sites

Buenas tardes,

 

Soy nueva en el foro. A mi me pasó algo parecido con el mismo objetivo en una V1. Estaba tomando fotos normalmente, la apagué para que no se me gaste la batería, la volví a encender para seguir tomando fotos y solo se veía negro (la info del display funcionaba normal), miré por el visor y era negro, traté de tomar foto, pero no me dejaba, en cambio sí grababa video pero salía negro con audio. Es como si tuviera la tapa puesta (obviamente no la tiene :P ). Cambié de objetivo y no me dio problema. Me da mucha pena porque donde vivo es difícil conseguir servicio técnico o un reemplazo y ese era el que más usaba :( . Si alguien sabe de alguna forma de arreglarlo o por qué sucede esto, se lo agradecería muchísimo que me lo pueda comentar ;) .

Share this post


Link to post
Share on other sites

¿No ha aparecido ningún mensaje en la pantalla diciendo que pongas un objetivo? Si aparece ese mensaje, es que debes enviarla al servicio técnico.

Edited by Sugarat

Share this post


Link to post
Share on other sites

Hola, yo llevé el mío a Finicon. Me dijeron que al ser comprado en redcoon (enero 2013) no estaba cubierto durante el segundo año. Y así lo pone en la tarjeta de garantia de redcoon (1 año de garantía).

Hablé con redcoon para pedirles el segundo año (obligatorio?) y me dijeron ésto:

"Tendrá que pedir, durante el segundo año el presupuesto de reparación a

NIKON en cualquier servicio técnico de su zona

Una vez tenga dicho parte oficial de NIKON con el coste de la reparación

y sobre todo donde indiquen CUÁL es el fallo ya QUÉ ES DEBIDO nosotros nos

encargaríamos siempre que proceda, si no es por mal uso."

 

Ahora me toca volver a Finicon.

 

Ya os contaré...

FInalmente, después de una semanas se solucionó el tema.

 

Finicon me hizo presupuesto del cambio de objetivo, lo envié a Redcoon y aceptaron la reparación

 

Me tocó pagarlo a mi primero, y luego Redcoon me ha devuelto el importe. Bueno, se lo han ingresado al comprador "original", el compañero Totins (me vendió la cámara a mi en su momento). Desde aquí quiero agredecerle toda su ayuda! :1ok: 

 

Así he aprendido cómo funciona la garantía Nikon de los productos no Finicon.

Finicon responde durante el primer año, y durante el segundo responde el vendedor del producto, siempre que demuestres (a través de presupuesto/peritaje de Finicon) que no ha habido mal uso.

 

Así pues, objetivo nuevo!

 

PD: De la batería con la vida útil agotada, no han querido saber nada. Dicen que es un consumible, con desgaste, bla bla bla...  :mad:

Share this post


Link to post
Share on other sites

A mi me sale con el 10-30 un mensaje al encender la cámara  diciendo que el objetivo no va y que contacte con el servicio técnico, pero si la enciendo con el objetivo desbloqueado me funciona perfectamente...¿le pasa a alguien más? ¿llevo el objetivo al servicio técnico o sigo tirando fotos con él?

Share this post


Link to post
Share on other sites

A mi me sale con el 10-30 un mensaje al encender la cámara  diciendo que el objetivo no va y que contacte con el servicio técnico, pero si la enciendo con el objetivo desbloqueado me funciona perfectamente...¿le pasa a alguien más? ¿llevo el objetivo al servicio técnico o sigo tirando fotos con él?

 

Si, a mi me salía el mismo mensaje. Pero yo al encenderla no solo debía de tener el objetivo desbloqueado, si no además debía fijar antes una distancia focal no menor de 15. Mi objetivo 10-30 pasó a ser un 16-30 (en el rango 10-16 me daba el error)

 

Donde la compre, me la cambiaron por una nueva... todo el kit nuevo. Desde entonces apenas la he usado y miedo me da que vuelva a suceder.

Share this post


Link to post
Share on other sites

Si, a mi me salía el mismo mensaje. Pero yo al encenderla no solo debía de tener el objetivo desbloqueado, si no además debía fijar antes una distancia focal no menor de 15. Mi objetivo 10-30 pasó a ser un 16-30 (en el rango 10-16 me daba el error)

 

Donde la compre, me la cambiaron por una nueva... todo el kit nuevo. Desde entonces apenas la he usado y miedo me da que vuelva a suceder.

El problema es que mi cámara ya está fuera de garantía....la compré hace ahora dos años y un mes...no me he fijado en lo de la distancia focal, creo que no me da problemas, lo miraré luego a ver si me pasa como a tí...

 

Editado: no me ocurre, mantengo la distancia focal total del objetivo...parece que quitando el que tenga que encender la cámara con el objetivo desbloqueado en principio parece que todo va bien...

Edited by JuanjoUz

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×