Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

maskelyn

Error. Pulse de nuevo disparador (Cortina bajada)

Publicaciones recomendadas

Chicos, esta tarde he echo algunas fotos mientras paseaba mis perros, pero en una de ellas me salta el error, ya me habia salido hace tiempo pero siempre volvia a desaparecer, pero esta vez insiste, desmonto el objetivo y la cortina esta abajo, pero nada, no se mueve, que puedo hacer??? Merece la pena enviarla al SAT o me olvido de ella? Tiene 17.000 fotos y nunca se me a caido ni nada( aunque soy su 2º propietario) me da mucha rabia por que hoy me han dicho de un posible book :( A ver si me echais una mano, un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno nadie a dicho nada , lo he solucionado siguiendo algunos tutoriales de youtube en el que consiste en quitar la tapa, engrasar el engranaje de plastico rojo y moverlo un poco, funciona pero supongo que volvera a fallar dentro de poco pero me sorprende que sean en casos de 30.000 ,40.000 fotos hasta un ingles con 350.0000... pero por ahora tirare de este brico hasta que pueda cambiarla por la d5100

 

Enviado desde mi ZTE Grand S Flex

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bien, pues estoy como vostros, mi D60 debe tener unos 25000 disparos y me ha salido el error, la he desmontado y manipulando el engranaje rojo funciona 10 o 15 disparos, el caso es que no sé con qué lubricarlo, si con 6 en 1 o con lubricante en seco según he leido...¿con qué lubricastes?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

le eche 3en1 y no se hasta que punto hice bien, me tocara llevarlo a alguna tienda donde reparen camaras a ver que me dicen,el caso es que ahora la mia se queda con la cortina arriba y le vuelvo a pulsar y baja... si la reparacion cuesta mas de 100€ me olvido y me compro algo mas moderno

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

yo le eche uno especial electronica, pero nada, hace 10-15-20 disparos y se vuelve a quedar, ahora no se que hacer, y no sé si en el SAT me van a cobrar sólo por desmontarla, porque estoy contigo, más de 100 no me sale a cuenta...a ver si alguien sabe si en el SAT presupuestan sin compromiso...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si se hecha un lubricante fluido (3en1 o similar), éste fluye y no permanece donde debe estar, lo mejor en estos casos es poner grasa lubricante (sin disolventes)

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si se hecha un lubricante fluido (3en1 o similar), éste fluye y no permanece donde debe estar, lo mejor en estos casos es poner grasa lubricante (sin disolventes)

 

Saludos

donde consigo esa grasa lubricante??? conoces alguna marca??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Se que las hay, pero no te se decir marcas.

¿Quizá en tiendas de modelismos?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

probaré en un interkits que tengo por aquí pero me da que voy a buscar un cuerpo, aunque le tengo un cariño especial a mi D60...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mi me pasa lo mismo... tras 65.000 disparos, capút.
Yo la vendo para respuesto el que esté interesado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×