Jump to content

Archived

This topic is now archived and is closed to further replies.

Amador2010

Problemas de enfoque con D3S

Recommended Posts

Ayer salí hacer unas fotos con mi D3S, me lleve una sorpresa desagradable, le costaba enfocar en zonas con muchas sobras y en zonas de sol y sombra. También he notado que le cuesta en focal cuando hay poca luz o casi sin luz. Antes no me ocurría nada de esto. A alguien le ha ocurrido lo mismo?, me puede contar como lo ha solucionado?. En zonas con luz no hay problemas. Insisto esto antes no me ocurría, he cambiado de objetivo y pasa lo mismo. 

Share this post


Link to post
Share on other sites

Hola,

 

Modo de enfoque AF-S o AF-C? Siempre usé esta cámara y ahora la D4 en AF-C, pues me parece mucho más preciso en situaciones de luz complicada.

Share this post


Link to post
Share on other sites

Pues no se compañero, yo hasta ahora no he tenido problemas con la unidad que tengo. Solo ha llegado a titubear en situaciones muy críticas de luz ( muy poca luz y sujetos en movimiento pero de modo esporádico).  ¿Has probado en otra localicación con luz/sombra similar? Por ver si se repite. Se que en determinados patrones (como los que se indican en el manual de la cámara) ésta puede llegar a titubear con el enfoque. Si puedes haz más pruebas a ver como se comporta, para descartar motivos.

 

Tambien estaría bien saber en que modo de enfoque te dió problemas.

Share this post


Link to post
Share on other sites

Gracias por vuestras respuestas. El modo de enfoque que utilizo es AF-S y AF-C, estuve en un evento en un pabellón cubierto y me pasaba lo mismo, no enfocaba, si no enfoca no dispara. El modo manual como siempre. No lo entiendo, que la esta pasando. No me había pasado nunca. Estoy preocupado.

Share this post


Link to post
Share on other sites

Hola Amador la verdad que he notado lo mismo con mi D3S hay ocasiones que no me enfoca he pensado en llevarla a finicon que me la repase y saber si son manías mías o hay algo.

 

 

Enviado desde mi iPad con Tapatalk

Josep roura

Share this post


Link to post
Share on other sites

Hola José,

a mi me tiene sorprendido, siempre se ha comportado genial en cualquier situación. No se si se trata de algún comando que tengamos activado o desactivado. Pero desde luego no se esta portando como siempre.

Ha ver si algún nikonista nos puede ayudar.

Share this post


Link to post
Share on other sites

Gracias por vuestras respuestas. El modo de enfoque que utilizo es AF-S y AF-C, estuve en un evento en un pabellón cubierto y me pasaba lo mismo, no enfocaba, si no enfoca no dispara. El modo manual como siempre. No lo entiendo, que la esta pasando. No me había pasado nunca. Estoy preocupado.

 

Hola, si usas AF-C deberías configurar el A1 a disparo. Por lo que pones parece que lo tienes puesto en enfoque.

Por lo demás, si hasta hace poco enfocaba bien y de repente deja de hacerlo, salvo que alguien haya metido la zarpa, es para mandarla al SAT.

 

Saludos

Share this post


Link to post
Share on other sites

Lo probare Carlos, es posible que sea tan solo un problema de configuración. Ya os contare como va el asunto.

Share this post


Link to post
Share on other sites

Lo probare Carlos, es posible que sea tan solo un problema de configuración. Ya os contare como va el asunto.

 

Por lo que cuentas es posible que la tengas en AF-S con prioridad al enfoque... si no encuentra el foco, pues no dispara. Prueba a cambiarla a AF-C con prioridad al disparo a ver que tal.

Share this post


Link to post
Share on other sites

Ayer la probe con el 70-200 y cual fue mi sorpresa, en un teatro tan solo con la luz del escenario, sin flash, con iso de 2000, la respuesta de la maquina fue estupenda. Me temo que el problema no esta en la camara chicos, si no en el 24-70 que normalmete utilizo para casi todo.

Hare pruebas con el 50mm. Ya os contare.

Gracias Juanillo por tu ayuda.

Share this post


Link to post
Share on other sites

Amador la verdad lo mirare pues quería llevarla Nikon para hacer un repaso por este motivo. Haré pruebas

 

 

Enviado desde mi iPad con Tapatalk

Josep roura

Share this post


Link to post
Share on other sites

Lleve la maquina a repararla. Seguia igual, despues de muchas pruebas. Cual ha sido mi sorpresa que en el taller de reparación no dan con la averia. Problema de enfoque. Siguen intentado averiguar que le pasa. Asi que estoy a la espera de que me digan sin dan con ello o no.

Si alguien ha tenido un problema parecido, me gustaria que me lo comentase.

Gracias

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×