Jump to content

Archived

This topic is now archived and is closed to further replies.

motografo

Problemas de enfoque?

Recommended Posts

Hola amigos, que tal,, comento... me preguntaba si la pantalla de enfoque se desgasta o se desajusta con el tiempo uso, o el sistema de enfoque.... hablo en un cuerpo con casi 300.000 disparos y mucha guerra .... lo digo, porque cada vez es mas frecuente que no me enfoquen bien mis objetivos.... y descarto que sean problemas de objetivos, porque desde hace tiempo me fallan algunos que no me habian fallado nunca.. los problemas de enfoque suelen ser ligeros back focus, o que enfoca claramente en otro sitio al que yo he enfocado.... .... con el tamron (17-50mm f/2.8) ya es una loteria... cada vez que voy a hacer una foto me pregunto a mi mismo "y esta vez, enfocará??" ... pero bueno, lo tengo medio asumido ya que el Tamron si que no ha funcionado bien el enfoque ni cuando estaba nuevo.... pero es que ya me está fallando hasta mi ultimo objetivo, un Nikon 85mm 1.8G que hasta ahora siempre me habia clavado foco.. y ahora me hace back focus ..... y me pongo a ajustar el micro ajuste AF .. y sigue igual (y no es un backfocus exagerado que no se pudiera solucionar con el rango de microajustes, ya sabeis, de 0 a +-20)

O será cosa de los objetivos los que sufren ese "desgaste" o "desajuste"?  >>> me extrañaria porque mi 85mm tiene menos de un año y ha sido usado con mucho mimo y cuidado..

la camara obviamente es una D300s como el subforo indica.

Os ha pasado esto a alguno?


edito: lo pregunto por si a alguien le ha pasado,,, ya que hay cierta probabilidad que sea yo el maula y no la cam/obj ... aunque que me suceda esto a estas alturas y antes no es extraño :lol:  ..... menos mal que me hice con otra D300s de emergency jeje la del forero Protsalke exactamente, que está nueva ;) ... pero aun no he hecho suficientes fotos como para contrastarme una opinion .... lo que pregunto en este post no es algo que haya detectado desde hace 3 dias,,, hablo de semanas, o un par de meses

Share this post


Link to post
Share on other sites

Pues no se si te apareceran muchos usuarios que la tengan con 300000 disparos!!!! joer, que pasada. Yo no te puedo decir ya que la mia esta en pañales (20000 disparos + -)

salu2

Share this post


Link to post
Share on other sites

Hola amigos, que tal,, comento... me preguntaba si la pantalla de enfoque se desgasta o se desajusta con el tiempo uso, o el sistema de enfoque.... hablo en un cuerpo con casi 300.000 disparos y mucha guerra .... lo digo, porque cada vez es mas frecuente que no me enfoquen bien mis objetivos.... y descarto que sean problemas de objetivos, porque desde hace tiempo me fallan algunos que no me habian fallado nunca.. los problemas de enfoque suelen ser ligeros back focus, o que enfoca claramente en otro sitio al que yo he enfocado.... .... con el tamron (17-50mm f/2.8) ya es una loteria... cada vez que voy a hacer una foto me pregunto a mi mismo "y esta vez, enfocará??" ... pero bueno, lo tengo medio asumido ya que el Tamron si que no ha funcionado bien el enfoque ni cuando estaba nuevo.... pero es que ya me está fallando hasta mi ultimo objetivo, un Nikon 85mm 1.8G que hasta ahora siempre me habia clavado foco.. y ahora me hace back focus ..... y me pongo a ajustar el micro ajuste AF .. y sigue igual (y no es un backfocus exagerado que no se pudiera solucionar con el rango de microajustes, ya sabeis, de 0 a +-20)

 

O será cosa de los objetivos los que sufren ese "desgaste" o "desajuste"?  >>> me extrañaria porque mi 85mm tiene menos de un año y ha sido usado con mucho mimo y cuidado..

 

la camara obviamente es una D300s como el subforo indica.

 

Os ha pasado esto a alguno?

 

 

edito: lo pregunto por si a alguien le ha pasado,,, ya que hay cierta probabilidad que sea yo el maula y no la cam/obj ... aunque que me suceda esto a estas alturas y antes no es extraño :lol:  ..... menos mal que me hice con otra D300s de emergency jeje la del forero Protsalke exactamente, que está nueva ;) ... pero aun no he hecho suficientes fotos como para contrastarme una opinion .... lo que pregunto en este post no es algo que haya detectado desde hace 3 dias,,, hablo de semanas, o un par de meses

Existe la posibilidad de desajuste como bien dices, con esa cantidad de disparos (joé que pasada).

 

En Pentaprisma -Madrid-, ajuste del sistema reflex y limpieza de pantalla de enfoque 90 pavos+IVA+portes. (Por ejemplo)

 

Saludos

Share this post


Link to post
Share on other sites

Hola amigos, gracias por responder... la cosa es bastante extraña... despues de microajustar, parecia ir ya bien... y ahora que he vuelto de mi viaje, aqui en Madrid, he vuelto a repetir las pruebas de enfoque, y yo ya no se como encarar ni tomarme esto.... tanto en 0 como en -10 (que era lo ajustado la semana pasasa) enfoca bien y enfoca mal aleatoriamente, aunque muy minimamente... vamos, que disparando al mismo objeto, no hay 5 tomas enfocando que enfoque igual

Como apunte mencionar, que el backfocus se notaba a largas distancias, osea 10-20 metros ... en distancias de de 5 metros o menos iba sin problemas..

 

Pues no se si te apareceran muchos usuarios que la tengan con 300000 disparos!!!! joer, que pasada. Yo no te puedo decir ya que la mia esta en pañales (20000 disparos + -)

salu2

 

Jeje seguro que si, este cuerpo es un tanque!

 

 

Existe la posibilidad de desajuste como bien dices, con esa cantidad de disparos (joé que pasada).

 

En Pentaprisma -Madrid-, ajuste del sistema reflex y limpieza de pantalla de enfoque 90 pavos+IVA+portes. (Por ejemplo)

 

Saludos

 

Conozco Pentaprisma (no por mi ya que yo nunca he tenido aun ningun problemilla, pero si por compañeros, y bien) .. pero me da bastante cosa llevarla a que la toquen gente que no sea Nikon ... aunque esto puede ser una chorrada y los propios de Nikon sean los mas despreocupados ..

No se nose.... estare en observacion y realizare fotos durante un tiempo y si sigo observando anomalias, pues ire a esa revision ..

Share this post


Link to post
Share on other sites

Hoy he realizado mas pruebas y es curioso... solo falla en fotos a la distancia/lejania ... lo que decia, +15m 

Share this post


Link to post
Share on other sites

Hoy he realizado mas pruebas y es curioso... solo falla en fotos a la distancia/lejania ... lo que decia, +15m

Y no puede ser que se hayan desajustado los puntos de enfoque?. Es decir, que el punto real de enfoque no coincida con el marcado en el visor. De este modo, cuando el sujeto a enfocar no es mucho mayor que el punto de enfoque, éste falla. Igual por eso en distancias cortas no tienes problemas, porque el sujeto a enfocar cubre con creces el punto de enfoque.

 

Si la llevas a reparar me interesa saber dónde y resultado.

 

Un saludo

Share this post


Link to post
Share on other sites

Y no puede ser que se hayan desajustado los puntos de enfoque?. Es decir, que el punto real de enfoque no coincida con el marcado en el visor. De este modo, cuando el sujeto a enfocar no es mucho mayor que el punto de enfoque, éste falla. Igual por eso en distancias cortas no tienes problemas, porque el sujeto a enfocar cubre con creces el punto de enfoque.

 

Si la llevas a reparar me interesa saber dónde y resultado.

 

Un saludo

 

 

joder... pues puede ser.... aunque no creo ... lo que si he hecho es pruebas de enfoque con diferentes puntos de enfoque,,, y con todos falla,,, asi que, descarto...

 

bueno, seguire en observacion, para no sacar conclusiones precipitadas .. y voy comentando

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×