Jump to content
jordi53

Censo usuarios con D7200

Recommended Posts

La idea ya funciona en otras categorías, creo que es interesante, para poder compartir problemáticas que pudiesen surgir, puntos fuertes, accesorios a utilizar, trucos, cualquier cosa o aspecto que se nos pueda ocurrir. Es disponer de un espacio específico D7200 para poder compartir con otros compañeros, aspecto que me parece interesante poder disponer. No sé si esté subforo debe ser aprobado por el Administrador del foro raíz , en todo caso espero saber vuestra opinión y en caso positivo su consentimiento.

 

Jordi

Edited by jordi53

Share this post


Link to post
Share on other sites

Pues aqui uno que se la compro ya el sabado en el CI y haciendo el descuento del IVA, me pase todo el finde leyendo el manual y ya con ganas de poder salir a probarla a ver que tal se comporta.

 

S2

Share this post


Link to post
Share on other sites

Buenos días.

 

Despues de un tiempo ausente (al poco de registrarme) vuelvo a pasarme por el foro.

 

Aquí uno mas con una D7200 desde hace unos días, con unos 250 disparos y viniendo de una D3200!

 

La verdad que estoy contentísimo con ella... 

 

Saludos!

Share this post


Link to post
Share on other sites

Buenas tardes, este sábado ha sido el día sin iva en el Corte Ingles?

Share this post


Link to post
Share on other sites

hace una semana que la tengo vengo de la 7100 y buscaba sobre todo la mejora de bufer

de lo que he probado se confirman las cosas buenas mostradas en la 7100

el uso sera como segundo cuerpo y complemento de la D4 para cuando necesito tirar de focal larga

Share this post


Link to post
Share on other sites

Hola a todos.

No quiero ser alarmista, por eso tomad este comentario como algo que esta por contrastar, pero en el día de ayer, revelando con lt algunas fotos de la 7200, y sin buscarlo, me aparecieron sendas manchas y me acorde de los fantasmas de aceite de la D7000 que me dieron bastantes quebraderos de cabeza. La fotos son en focales en torno a f16 y no son aparatosas, pero desde luego están allí. La cámara tiene apenas 15 días y estoy a tiempo de devolverla a Amazon, pero la verdad es que me da pereza ya que la cámara me gusta mucho y rara vez trabajo en esas focales...

 Podéis mirar a ver si alguno tiene el mismo problema?. Ya se que es un error obsesionarse con el tema, pero es que es una cámara nueva. 

Un saludo

Share this post


Link to post
Share on other sites

Cuenta conmigo par intercambiar dudas o problemas con la nueva D7200.

 

Ya la tengo solicitada en el Corte, pues ya no le queda en stok..

 

Hablo del Corte de Vigo. Ya que en Mediamark  aún no la tienen.

Share this post


Link to post
Share on other sites

Yo de 400 disparos aun no note tal problema (toco madera), lo único que venia el pentaprisma por la parte baja un poco sucio (veia or el visor un punto negro simplemente, diminuto), le di aire con un limpiador y fin del problema

Share this post


Link to post
Share on other sites

Otro mas que la compro el sábado en el Corte de Vigo, sin esperar al dia sin iva ni nada, la ansia viva que nos come.

De momento aun no la probé, espero que no me haga nada. Un saludo

Share this post


Link to post
Share on other sites

Otro que también se apunta al hilo. Ya tengo hecho el pedido por la web y estoy tan sólo esperando que les lleguen las d7200 a Martín Iglesias. Seré un pesado, pero llamo todos los días, y todos los días me dicen igual, que les llegará entre hoy y mañana. Ya no me creo nada, pues ellos pueden saber exactamente el día que se las envían y el día en el que van a disponer de ellas, pero no hacen mucho por informarse, una aptitud de dejadez total.

Edited by jaestepa

Share this post


Link to post
Share on other sites

https://www.dropbox.com/s/vhkkgrqp22zuwod/manchas.jpg?dl=0

 

Estas son las manchas que me estan saliendo en la d7200... ¿que opinais? estoy a tiempo de devolverla... o paso de sutilezas y sigo con ella?

Un saludohttps://www.dropbox.com/s/vhkkgrqp22zuwod/manchas.jpg?dl=0

Imagino que habrás probado con otro objetivo no? La verdad que acojona un poco, si el problema es claro y está ahí, y además siendo Amazon que no hay problema ninguno con las devoluciones, yo la cambiaría.

 

Saludos.

Edited by Suaves

Share this post


Link to post
Share on other sites

Yo también la cambiaría, es una cámara y debería funcionar todo perfectamente, es lo minimo. Saludos

Share this post


Link to post
Share on other sites

Realmente parecen ser del sensor. Sería útil si alguien tuviese el software para comprobar el número de disparos teóricos y reales que nos proporcionase el software, especialmente si la has comprado en HK

Edited by jordi53

Share this post


Link to post
Share on other sites

Si he probado con varios objetivos, es el sensor. Se que el photoshop hay una función para saber el nº de disparos, tratare de hacerlo, pero me parece que la voy a devolver... pero me sabe mal porque la cámara me gusta mucho, en fin, ya os contare.

Un saludo y gracias

Share this post


Link to post
Share on other sites

Si he probado con varios objetivos, es el sensor. Se que el photoshop hay una función para saber el nº de disparos, tratare de hacerlo, pero me parece que la voy a devolver... pero me sabe mal porque la cámara me gusta mucho, en fin, ya os contare.

Un saludo y gracias

Bueno, pero intenta cambiarla por otra, no? y esperemos que sea un problema puntual

Edited by Davalz
  • Like 1

Share this post


Link to post
Share on other sites

He estado buscando y parece que es un problema puntual, no asustarse.

Franky2 podría conocerse el problema puntual de tu cámara, creo que es un dato a tener en cuenta por todos, de todas maneras yo respetaré por supuesto tu decisión de hacerlo o no público.

 

Saludos

Share this post


Link to post
Share on other sites

Utilizas el disparo en ráfaga.........???

Has mirado el sensor, a ver si ves algo.......???

Puedes probar a limpiarlo.

 

Un saludo

Share this post


Link to post
Share on other sites

Si utilizo de vez en cuando el disparo a ráfagas, pero no constantemente. He intentado limpiarlo soplando, pero no ha sido efectivo.

Un saludo

Share this post


Link to post
Share on other sites

Bueno, con gran pesar de mi corazón, hoy voy a proceder a devolverla, no sé si hago lo correcto, pero creo que es exigible que con 15 días de uso, podamos disfrutar de un sensor impoluto. Que conste que estoy muy contento con la cámara, no quiero desanimar a nadie, y que si no resulta ser este, un problema generalizado, volveré a pillarmela. Un saludo

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×