Jump to content
jordi53

Censo usuarios con D7200

Publicaciones recomendadas

Al final no me he decidido llevarla a correos y le he dado una oportunidad con una nueva limpieza, y cual es mi sorpresa cuando, después de limpiar, en dos fotos de prueba en ráfaga seguidas, me aparece una mancha nueva, aquí no hay cambio de objetivo para justificar, eso lo hace la cámara sólita. Pongo esto para que os aseguréis de que no pasa con las vuestras, lo cual seria para mi un alivio ya que me gustaría compararme la 7200, pero que quede claro, esa mancha la ha puesto la cámara, 1 segundo antes no estaba.  https://www.dropbox.com/s/7ww0lqh0tk9t12i/Cuadros-de-Pilar-%281-de-2%29.jpg?dl=0

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos acabo de comprar la Nikon D7200, llevo 2 dias con ella haciendo pruebas, la verdad es que se me acojone bastante cuando vi el post de las manchas del sensor, pero la cámara ya estaba en camino. Lo primero que hice fue hacer unas fotos al cielo como las que ha hecho el compañero para asegurarme que no me salian a mi tampoco. Lo malo es que el objetivo que tengo es mas bien malillo, un sigma 28-105 mm D Aspherical de hace por lo menos 10 años, o mas. Es el único que tengo ya que he vuelto a retomar la afición despues de unos cuantos años de parón, aún no habian salido las digitales o estaban empezando. Os pongo las fotos, estan tomadas en formato jpeg y el tamaño es de menos de 150k, para poder subirlas aquí. Una esta con la exposición correcta y la mas oscura subexpuesta 1 punto. Yo no veo nada raro, ya me dirais a ver.

 

Un saludo a todos y suerte con la cámara. Por mi parte ire diciendo las pruebas que vaya haciendo.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos acabo de comprar la Nikon D7200, llevo 2 dias con ella haciendo pruebas, la verdad es que se me acojone bastante cuando vi el post de las manchas del sensor, pero la cámara ya estaba en camino. Lo primero que hice fue hacer unas fotos al cielo como las que ha hecho el compañero para asegurarme que no me salian a mi tampoco. Lo malo es que el objetivo que tengo es mas bien malillo, un sigma 28-105 mm D Aspherical de hace por lo menos 10 años, o mas. Es el único que tengo ya que he vuelto a retomar la afición despues de unos cuantos años de parón, aún no habian salido las digitales o estaban empezando. Os pongo las fotos, estan tomadas en formato jpeg y el tamaño es de menos de 150k, para poder subirlas aquí. Una esta con la exposición correcta y la mas oscura subexpuesta 1 punto. Yo no veo nada raro, ya me dirais a ver.

 

Un saludo a todos y suerte con la cámara. Por mi parte ire diciendo las pruebas que vaya haciendo.

 

Ninguna mancha, disfruta de tu nueva cámara y de haber retomado tu afición.

Saludos

Editado por jordi53

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Me incorporo al foro, ayer la conseguí en Fotocasion (Madrid para los foreros gallegos que veo que hay  unos cuantos).

Aún no la he probado, saldré este finde, pero el comentario de Franky2 me deja dudas...

Saludos, 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola de nuevo, hoy he estado haciendo una prueba sobre el enfoque de la camara con mi objetivo, como ya dije ayer un sigma 28-105 mm D Aspherical f2.8-4, es autofocus, de hace bastantes años (lo tenia con una nikon de las pelicula de 35 mm); pues me da la impresión que las fotos que he hecho hasta ahora no me salen muy nitidas (ese sharp edge que se dice en la jerga). He utilizado la plantilla Focustest Chart y estos son los resultados.

 

Iso 200, 28 mm, f3,5 1/5000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Parece que el foco con aperturas grandes esta un poco descentrado hacia arriba, y con aperturas a partir de 5.6 se ve que es mas nitido. ¿que opinais? Sé que se puede ajustar en la camara pero todavia no lo he hecho, quiero saber si le pasa a alguien mas, ya digo que el objetivo es regular también y ademas no lleva estabilizador.

Editado por f_a_b

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Prueba con otro objetivo si es posible para descartar problema de foco en el cuerpo, seguramente el problema lo tengas en el objetivo, mi 7200 enfoca perfecta.

 

 

Enviado desde mi iPhone.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos. Soy nuevo en este foro y estoy esperando a recibir mi D7200 para la semana que viene en ECI de aquí de Cádiz. Vengo de una bridge, usándola siempre e manual, y quería tener por fin una réflex, pero a la hora de decidirme, me decidí por una que a la menor de cambio, no tenga que sustituirla por otra porque se me quede corta.

 

Saludos y ya os diré de mis primeras mpresiones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos. Soy nuevo en este foro y estoy esperando a recibir mi D7200 para la semana que viene en ECI de aquí de Cádiz. Vengo de una bridge, usándola siempre e manual, y quería tener por fin una réflex, pero a la hora de decidirme, me decidí por una que a la menor de cambio, no tenga que sustituirla por otra porque se me quede corta.

 

Saludos y ya os diré de mis primeras mpresiones.

Buenas!

 

Yo también soy nuevo y estoy como tú. Vengo de una bridge fz28 y me paso a reflex con la d7200. A ver como nos va!

 

La he pedido en Valuebasket, a ver si no tengo problemas con el envío... -_-

Editado por menok

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Alguien ha probado el NFC, he estado haciendo pruebas hoy y parece que es solo para seleccionar fotos. Según el manual para que funcione tiene que estar el wifi activado, no es que lo explique muy bien el manual. ¿Alguien sabe como funciona exactamente, y si se puede transferir fotos por NFC?

Editado por f_a_b

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos. Me uno al club de propietarios de la D7200. Recibida hace 2 días. Comprada en Dc-Trade. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Alguien ha probado el NFC, he estado haciendo pruebas hoy y parece que es solo para seleccionar fotos. Según el manual para que funcione tiene que estar el wifi activado, no es que lo explique muy bien el manual. ¿Alguien sabe como funciona exactamente, y si se puede transferir fotos por NFC?

Alguien ha probado el NFC, he estado haciendo pruebas hoy y parece que es solo para seleccionar fotos. Según el manual para que funcione tiene que estar el wifi activado, no es que lo explique muy bien el manual. ¿Alguien sabe como funciona exactamente, y si se .puede transferir fotos por NFC?

Yo propondría que temas de calado suficiente como este,fuese tratado como tema Nuevo en el foro, básicamente por dos razones: más probabilidad de solucionarse, porque el tema se puede visualizar directamente en el foro D 7200 y los compañeros no tienen que entrar en el subforo usuarios y encontrar el tema siguiendo obligatoriamente todo el hilo de principio a fin.Yo concibo el subforo usuarios más para ir conociéndonos, compartiendo pequeños problemas, trucos, accesorios, pequeños detalles, para las grandes dudas, técnicas, y demás asuntos generales importantes, a temas Nuevos, qué opináis?.

 

 

 

Saludos

PD:Siempre me salen dos recuadros. Qué hago mal.

Editado por jordi53

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo propondría que temas de calado suficiente como este,fuese tratado como tema Nuevo en el foro, básicamente por dos razones: más probabilidad de solucionarse, porque el tema se puede visualizar directamente en el foro D 7200 y los compañeros no tienen que entrar en el subforo usuarios y encontrar el tema siguiendo obligatoriamente todo el hilo de principio a fin.Yo concibo el subforo usuarios más para ir conociéndonos, compartiendo pequeños problemas, trucos, accesorios, pequeños detalles, para las grandes dudas, técnicas, y demás asuntos generales importantes, a temas Nuevos, qué opináis?.

 

 

 

Saludos

PD:Siempre me salen dos recuadros. Qué hago mal.

No será que le das a "Cita Múltiple" y también a "Citar".........???

 

Un saludo

Editado por krokodiland

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Je, je, no Kroko hasta ahí aún llego

Saludos

Editado por jordi53

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Je, je, no Kroko hasta ahí aún llego

Saludos

:lol:  :lol:  :lol:

Imaginaba que si, pero no veo otra manera para que se duplique.

 

En todo caso y mientras no encuentres el problema, puedes borrar uno de los recuadros manualmente antes de publicar el mensaje.

Has probado desde algún otro ordenador o tablet, a ver si te sucede lo mismo......???

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenos días, parece ser (aunque no pude aún ojearlo mucho) que hay un nuevo firmware para la D7200, desde ayer. Debe actualizar datos de control de distorsión de lentes. Si alguien lo prueba que comente! Saludos

 

Edito: es curioso por que en la versión web me sale, pero al entrar... Error! A vosotros os sale?

Editado por Davalz

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×