Jump to content

Archived

This topic is now archived and is closed to further replies.

Ductus

Se me ha caído mi D5100 con su funda y cuando quiero echar una foto sale la pantalla negra

Recommended Posts

Hola a tod@s,

 

Mi hermano tiene una Nikon D5100 con su mochila y su funda, resulta que se me cayo de una altura de la rodilla al suelo la cámara dentro de su funda, es la funda que es un cono invertido que tiene su protección pero justo en la zona del objetivo no tiene y el golpe fue justo en la zona del objetivo.

 

He probado la cámara a ver foto para ver la pantalla y funciona bien, pero cuando quiero echar una foto sale la pantalla negra.

 

Yo creo que no es problema de electrónica de la cámara, sino que creo que debe de ser algo de objetivos, imagino que podría rescatar el objetivo.

 

Quería preguntaros si algún compañero ha tenido este incidente y que solución le dio, o que puedo hacer, conocéis algún taller de reparación de cámaras aquí en Zaragoza o algún sitio donde pueda acudir que no sea excesivamente caro, que imagino que el SAT debe de meter unos buenos leñazos.

 

Muchas gracias de antemano,

 

Un saludo.

Share this post


Link to post
Share on other sites

proba con otro objetivo, sino quizas es el espejo o algo que se corrio y dificulta que se vea

Share this post


Link to post
Share on other sites

A mi me paso lo mismo, se te ha quedado bloqueado el espejo. Si quitas el objetivo verás que se encuentra subido. Intenta empujar ligeramente con un bastoncillo en la esquina del marco del espejo que esté fuera de su sitio. A mi me hizo un click y volvió a funcionar. Encontré la solución en un vídeo de internet pero no lo encuentro ahora. Seguiré buscándolo.

Espero que se solucione y se te quite el susto.

 

 

Enviado desde mi XT1032 mediante Tapatalk

Share this post


Link to post
Share on other sites

Muchas gracias, voy a probar a buscar el video en youtube, si lo llegases a encontrar te agradeceria que lo compartas por aqui.

 

Un saludo.

Share this post


Link to post
Share on other sites

Muchas gracias, voy a probar a buscar el video en youtube, si lo llegases a encontrar te agradeceria que lo compartas por aqui.

 

Un saludo.

Hola, no se si ya has solucionado tu problema pero por si te es de ayuda mira esto:

 

http://www.nikonistas.com/digital/foro/index.php?showtopic=179240&do=findComment&comment=2418831

 

Un saludo

 

Enviado desde mi XT1032 mediante Tapatalk

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×