Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

ANGELBCN

Problema con la D70 S

Publicaciones recomendadas

Sres

 

Soy nuevo en esto de los temas, he visto que abarcan un montón referentes todos a fotografía.

Mi problema es el siguiente, tengo una Nikon D70S que hasta la fecha me funcionaba de maravilla, hace una semana me la solicitó mi cuñado para llevarsela a Galicia,la probó en casa y salieron todas las fotos, al rato me llamo y dice que no hacia fotos.Me comento que lo unico que habia realizado era quitar el objetivo y limpier las lenetes con un algodón ya que salía un puntito en las fotos.Al ir a realizar la siguiente foto, apreto el disparador y empieza a realizar la función pero se queda bloqueado, suelto el diaparador, vuelvo a apretar y entonces si hace toda la función pero me sale tarjeta sin imagen.Sale err.. pero no visualizo ningún número, he formateado tarjeta en ordenador y con la máquina y no se que le puede pasar, al igual me ha desconfigurado algún sector ya que yo siempre la hago la foto en Automatico, ya que no tengo ni idea de hacer fotos y no sabía de este foro. En espera de respuesta.Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Parece más bien un falso contact oentre la cámara y el objetivo, aveces sueele dar error f0. Quita la bateria, saca el objetivo y verifica que no hay ningun pedazo de algodon en la cámara, volve a limpiar todo con hisopo y colocalo nuevamente. Si tenes otro objetivo para probar y descartar mejor, se me hace que fue más bien algo de la limpieza, un algodon es medio peligroso porque se desarma todo pueden quedar pedazos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×