Jump to content
Sign in to follow this  
Henry06

Nikon D5500 mensaje de error

Recommended Posts

Hola quería hacerles una consulta, tengo una D5500 que compre hace un mes y empezó a marcarme el siguiente error, "¡No se puede usar esta tarjeta de memoria. Es posible que esté estropeada. Introduzca una nueva. La estoy usando con un tarjeta Sandisk SD Pixtor de 64gb 80mg/s. y probe con una Kingston de 16Gb y a los dos días me tiro el mismo problema, será una falla del lector de la cámara o tarjetas incompatibles?.

 

Gracias por sus comentarios.

Edited by Henry06

Share this post


Link to post
Share on other sites

Hola, antes de nada podrias confirmar que la pestaña de bloqueo este sin bloquearla? Es por descartar cosas que pasan, saludos

 

Sent from my SHL23 using Tapatalk

Share this post


Link to post
Share on other sites

Hola Seiran la pestaña de bloqueo esta en la posición correcta no está  bloqueada la tarjeta. Gracias por responder. Saludos.

Share this post


Link to post
Share on other sites

Ahora mismo estoy en el trabajo y no puedo chequear la camara o el pc, pero la malfuncion de la tarjeta fue mientras tomabas fotos despues de verlas/copiarlas al pc?

En el pc o lo que sea la tarjeta la lee bien? Formateas habitualmente la tarjeta en la camara? Si te deja, copiate el contenido de la tarjeta y trata de formatearla con la camara, saludos

 

Sent from my SHL23 using Tapatalk

Share this post


Link to post
Share on other sites

Misma opinión. Cópiate las fotos y formatea la tarjeta.

Edited by burako84

Share this post


Link to post
Share on other sites

Hola Seiran, el error lo arrojo cuando estaba tomando fotos, luego conecte la tarjeta en la pc y las baje sin problemas. Saludos

 

]20672205882_aea801201a.jpg

Edited by Henry06

Share this post


Link to post
Share on other sites

Algo asi me paso a mi en una camara mas antigua, y al formatear desde la camara se soluciono el problema.

Yo antes siempre formateaba desde el pc y parece ser que eso puede llevar a algun problema en el sistema de archivo de la camara.

Share this post


Link to post
Share on other sites

La camara cuando formatea aparte de "limpiar" renombra la tarjeta, en mi caso D5100 y lo mas importante crea una ruta de carpetas para que la camara no se lie y pueda grabar las fotos sin problemas.

Gracias por los datos que nos das, pero me pregunto si haces cosas raras con las tarjetas, que te de error una puede ser pero dos es raro.

Veamos, usas las tarjetas para almacenar otro tipo de archivos? O fotos de otra camara? O cambias el nombre de las carpetas?

Al parecer la camara te avisa si te has dejado la pestaña en bloqueo, gracias a este post lo he aprendido.

Saludos

 

Sent from my SHL23 using Tapatalk

Share this post


Link to post
Share on other sites

Hola Seiran gracias por tu interés y preocuopación. Te comento las tarjetas no se usan para nada raro ni son usadas como pendrive para copiar otros archivos, solo en la cámara para almacenar fotos.

La Sandisk de 64GB la tuve un tiempo en mi D800 y solo almacenaba video, ningún otro uso. La kingston la descarto porque es micro Sd con adaptador y esas mezclas no funcionan bien nunca. 

Ayer probe una SD Sandisk de 4GB de las viejas que usaba en mi D60 y funciona sin problemas. Sinceramente no se si serán las tarjetas o que el lector de la cámara este fallando!!. Hoy me prestan una Sandisk Extreme Pro de 32 Gb veremos que pasa.

 

Saludos.

Share this post


Link to post
Share on other sites

Les comento ayer use todo el día la cámara y hasta ahora no fallo más!. Lo que hice por consejo del servicio técnico fué actualizar el fimware y puse una tarjeta Sandisk Extreme Pro de 32GB 95mb/s. . Hasta ahora vuela sin problemas.

 

 

Saludos.

Edited by Henry06

Share this post


Link to post
Share on other sites

Magnifico! Gracias por mantenernos informados, ahora a disfrutar afotando.

Saludos

 

Sent from my SHL23 using Tapatalk

Share this post


Link to post
Share on other sites

Gracias por la posible solución .

 

A mi con una microsd más adaptador Samsung, me ha estado dando el mismo problema .

 

Le he puesto ahora una Trascend de 16 gb y de momento no me ha vuelto a salir el mensaje de error.

Que se solucionaba sacando la tarjeta y volviéndolo a meter.

 

Cuando llegue a casa a finales de mes actualizaré el firm.

 

Saludos

 

 

Enviado desde mi LG-D855 mediante Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing

    No registered users viewing this page.

×