Jump to content

Archived

This topic is now archived and is closed to further replies.

SebastianLeon

Pequeña mancha en las fotografías con la D610

Recommended Posts

Hola,

 

hace dos semanas aprox. que vengo notando una mancha tipo raya de color negra en todas las imagenes.

Al principio lo deje pasar porque no ando mucho con la camara y pense que podria ser suciedad del lente. Pero no, probe con varios objetivos y siempre sale esa raya en el mismo lugar. Mas cierro el diafragma y mas se nota.

A lo mejor viene de mucho antes el problema pero no me daba cuenta porque muy raramente uso diafragmas muy cerrados.

Limpie el sensor con la funcion de la camara, trate de limpiar el espejo con un isopo muy suavemente pero el problema persiste.

Observe un buen rato el espejo y el sensor pero no se ve nada, parece todo limpio.

 

Adjunto imagenes. La mancha es la que aparece a la izquierda del yoda, casi a la altura de la oreja.

 

D0E.jpg

 

AB5.jpg

 

411.jpg

 

 

Alguna idea de lo que puede ser?

 

Gracias

Share this post


Link to post
Share on other sites

Hola, a mi me pasa lo mismo. Mi mancha es redonda (casi) y también la he limpiado varias veces con eclipse y sigue igual la jodía!!

Ya he desistido ....

Share this post


Link to post
Share on other sites

Hola,

 

hace dos semanas aprox. que vengo notando una mancha tipo raya de color negra en todas las imagenes.

Al principio lo deje pasar porque no ando mucho con la camara y pense que podria ser suciedad del lente. Pero no, probe con varios objetivos y siempre sale esa raya en el mismo lugar. Mas cierro el diafragma y mas se nota.

A lo mejor viene de mucho antes el problema pero no me daba cuenta porque muy raramente uso diafragmas muy cerrados.

Limpie el sensor con la funcion de la camara, trate de limpiar el espejo con un isopo muy suavemente pero el problema persiste.

Observe un buen rato el espejo y el sensor pero no se ve nada, parece todo limpio.

 

Adjunto imagenes. La mancha es la que aparece a la izquierda del yoda, casi a la altura de la oreja.

 

 

 

 

 

 

 

 

Alguna idea de lo que puede ser?

 

Gracias

 

 

Es polvo, la "mierda" está en el sensor y lo que tienes que hacer es utilizar la función de "bloquear el espejo para limpieza"  poner la cámara boca abajo y soplar con una pera el sensor. Si las partículas no se van, es que están pegadas y necesita una limpieza húmeda, busca por el foro hay un montón de tutoriales de como hacerlo.

 

Yo no tocaría el espejo, por mucho polvo que tenga el espejo no va a salir en la foto, ten en cuenta eso.

Share this post


Link to post
Share on other sites

Limpie el sensor con la funcion de la camara...

 

Eso, en mi opinión, hace entre poco y nada

 

 

 

...trate de limpiar el espejo con un isopo muy suavemente pero el problema persiste.

 

  1. El espejo, mejor no tocarlo, no lo vayas a descolocar
  2. La suciedad en el espejo no sale en las fotos

 

 

Mas cierro el diafragma y mas se nota.

 

Eso indica que muy posiblemente la suciedad esté en el sensor.

 

 

 

 

 

¿Qué puedes hacer?. Lo que ya ter han dicho:

 

  1. Batería TOTALMENTE CARGADA
  2. Levanta el espejo para limpiar el sensor (con el menú de la cámara). Busca en el manual cómo hacerlo.
  3. Unos buenos soplidos con una pera de aire (no soples con la boca, ya que exhalas aire saturado en humedad, que condensaría en el interior de la cámara) o espray de aire seco.
  4. Pon un objetivo, cierra el diafragma a tope, y haz una foto con una exposición laaarga (no importa si la foto queda trepidada; incluso es preferible) a un motivo liso, preferentemente de color claro (pared, cielo azul...). No hace falta ni que quede enfocado.
  5. ¿Persiste la mancha?. Repite.
  6. ¿Has repetido dos o tres veces y ahí sigue? Necesitas una limpieza más intensa, con bastoncillos de gel pegajoso o similares (tema ya tratado en el foro). Hay incluso quien propone cinta adhesiva de una determinada marca. O llevarla a algún sitio a que te limpien el sensor.

Share this post


Link to post
Share on other sites

Ok 500MMMC, totalmente de acuerdo, yo ya he probado todo lo que dices de forma exquisita un montón de veces y la mancha sigue ahí.

Ya sólo me queda llevarla al SAT.

Share this post


Link to post
Share on other sites

En mi humilde opinión tiene toda la pinta de una mota, o pelo, rebelde en el sensor.

 

Yo también he tenido manchas que ni fregoteando con el nanas ( :lol: ), salían.

 

Tendrás que probar otros sistemas de limpieza a ver cual funciona mejor, pero por mi experiencia, limpias una mota y aparecen tres.

Share this post


Link to post
Share on other sites

Gracias gente, voy a ver si lo soluciono con una pera de aire y si no la mandare a limpiar, no me atrevo a tocar el sensor con algun limpiador.

Share this post


Link to post
Share on other sites

A lo dicho, y muy bien, por los compañeros, sólo añadir que al mirar el sensor procura hacerte con una buena lupa para que localices exactamente la mancha.

 

Saludos y suerte.

Share this post


Link to post
Share on other sites

Creo que lo más recomendable es enviarla al SSTT. Aparte de Finicom, 30 € más gastos de envío tienes Dinasa Fotografía Elche, para FF 35 € más 12 € de gastos de envío. Dinasa en tres o cuatro días te devuelve la cámara y son muy buenos trabajando. 

Por menos de 50 E tienes el problema resuelto y evitas posibles desastres más graves si manipulas tu el sensor.

Mi hijo tiene esta cámara y empezó limpiándola el con todo lo que te han comentado y al final SSTT y solucionado.

 

Saludos y buena suerte con tu decisión.

Share this post


Link to post
Share on other sites

Lo dicho, tiene bastantes manchas, al SSTT.

 

Saludos de nuevo.

Share this post


Link to post
Share on other sites

Muy buenas a todos. Ando dudando si hacerme con un D610, y buscando información, encontré este hilo, así que prefiero comentarlo aquí para no abrir otro. El tema es que tengo miedo con el tema de manchas de aceite en el sensor que tenía su antepasada D600. ¿Alguien me puede confirmar al 100% que este problema fue erradicado en este modelo?

 

Edito: Acabo de encontrar este hilo, por si alguien le sirve de ayuda:

 

http://www.nikonistas.com/digital/foro/index.php?showtopic=344236&page=3

Share this post


Link to post
Share on other sites

Si Sebatian, aparte de esa mancha que destaca, la parte izquierda de la foto refleja cantidad de manchas más pequeñas... 

Share this post


Link to post
Share on other sites

Pues yo ya he conseguido quitar mi mancha. Lo hice localizándola primero con una lupa y se veia bien.

Y no salía porque siempre le frotaba de izquierda a derecha o al revés.

Entonces se me ocurrió frotar de arriba a abajo y se quitó, tuve que frotar un poco y por fin se quitó.

Lo digo aquí por si a alguien le sirve.

Llevo con esa mancha 6 meses y ya había abandonado, pensaba enviar la cámara al servicio técnico....

...aunque ahora la hecho de menos! ....

Share this post


Link to post
Share on other sites

Gracias dCi_king, la cámara va perfectamente y el tema manchas es tan normal como en otras, tengo amigos con Canon 6D, otras Canon, Nikon, Sigma, ....etc y a todas se les mete polvo y hay que limpiarlas dependiendo del uso.

Share this post


Link to post
Share on other sites

Yo al final, me decidí por la D610, a pesar de la leyenda de la D600, y encantado con ella. De momento, el sensor está impoluto.

 

 

Un saludo

Share this post


Link to post
Share on other sites

Yo al final, me decidí por la D610, a pesar de la leyenda de la D600, y encantado con ella. De momento, el sensor está impoluto.

 

 

Un saludo

 

Perdon por no haber respondido antes. No conocia los problemas de la D600. Yo salte de la D5100 a la D610 y es impresionante el cambio. Lo unico q lamento es el costo de los objetivos, se hace dificil llegar a un buen objetivo.

 

Con respecto al tema, yo mismo limpie el sensor con mucho cuidado siguiendo un "manual" q esta publicado aqui mismo.

Share this post


Link to post
Share on other sites

Hola,

 

Las motas en el sensor vienen, se limpian, y vuelven, es algo intrínseco a las cámaras réflex de todos los modelos y marcas.

 

Hay que aprender a convivir con ellas, y sobre todo a limpiar el sensor en casa, porque si cada vez que se me ensucia una cámara tuviera que llevarla al ST sería mi ruina :D

 

Uso el método de la cinta adhesiva y por ahora cero problema.

 

Saludos.

Share this post


Link to post
Share on other sites

Hola,

 

Las motas en el sensor vienen, se limpian, y vuelven, es algo intrínseco a las cámaras réflex de todos los modelos y marcas.

 

Hay que aprender a convivir con ellas, y sobre todo a limpiar el sensor en casa, porque si cada vez que se me ensucia una cámara tuviera que llevarla al ST sería mi ruina :D

 

Uso el método de la cinta adhesiva y por ahora cero problema.

 

Saludos.

 

No creo que en el st hagan cosas muy diferentes. Lo q si hay q quitarse el miedo y ser cuidadoso, despues te acostumbras. Todos los sensores estan sucios todo el tiempo, solo nos damos cuenta cuando hay una mota q si se nota y ahi es cuando le damos importancia, pero deberiamos limpiarlo mas seguido para mantenerlo.

Share this post


Link to post
Share on other sites

No creo que en el st hagan cosas muy diferentes. Lo q si hay q quitarse el miedo y ser cuidadoso, despues te acostumbras. Todos los sensores estan sucios todo el tiempo, solo nos damos cuenta cuando hay una mota q si se nota y ahi es cuando le damos importancia, pero deberiamos limpiarlo mas seguido para mantenerlo.

No me obsesiono con las motas, si hay pocas las clono con LR, tiene una herramienta muy buena para esto. Solamente aplico la cinta cuando ya son muchas y muy evidentes, f/8- f/11.

 

Al principio llevaba las cámaras al ST pero siempre quedaba alguna mota, así que opté por limpiar el sensor yo mismo.

 

La D610 que tengo solamente tiene motas, nada de manchas de aceite; el sensor se ensucia más que el de la D7200, pero menos que el de la Sony Alpha 7 II.

 

Saludos.

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×