Jump to content
easagp

Fallo err en D750 (Sólo este fallo)

Publicaciones recomendadas

Hola, abro este hilo específico sobre el fallo err que parece está ocurriendo en varias D750 detectado hace pocas fechas y parece que no soy el único.

 

En la mía, que está entre los números de serie del aviso de nikon, lo he detectado esta pasada semana santa y consiste en fallar la primera fotografía del día, tras pulsar el disparador, se queda como bloqueada, muestra el err en el visor y hasta que no pulsas una segunda vez no libera, la foto sale completamente en negro.

 

Tras esa primera foto fallada, el resto salen bien durante todo el día,....... hasta el día siguiente que ocurre exactamente lo mismo.

 

En una ocasión se llegó a bloquear y apagar completamente (con el consiguiente susto) y tuve que cambiar la batería aunque no había avisado previamente de estar baja, tras ello 'resucitó'. (baterias nikon originales)

 

Me ha ocurrido con varios objetivos y a distintas aperturas y velocidades, el único elemento en común, como digo, es que falla la primera foto despues de estar apagada un periodo largo de tiempo (por la noche).

 

Esto no me había pasado en las más o menos  4 000 fotos anteriores desde que la compre en julio pasado, tiene el firmware actualizado a la última versión y las tarjetas recien formateadas en la cámara.

 

A el resto de los que les ha ocurrido les brindo la oportunidad de exponerlo a continuación a ver que conclusiones podemos extraer.

 

Un saludo.

 

 

Editado por alguna errata gramatical.

 

 

Añado Firmware: C  1.10

                             L  2.009

Editado por easagp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, desgraciadamente no estamos solos y el asunto parece más serio que el de los reflejos o el de la sincronización del flash:

 

 

De momento estoy tratando de entenderlo (con mi corto inglés), pero parece que hay casos en los que se ha llegado a 'romper' el obturador y le han cobrado al reparación al comprador.

 

I had the same problem 10 days ago: at first a series of blocks with "ERR", then the shutter finally crashed.

The local repairer doesn't believe me, he said that i "must" have touched the shutter blades. But I never did, I didn't even clean the sensor (the 750 is only 5 months old)... So I must pay € 400 for shutter replacement.

Is this the beginning of a new problem for the D750?

BTW - here on DPR there is another thread for the same problem here:

http://www.dpreview.com/forums/thread/3909282#forum-post-56629581

I'm getting a bit angry with Nikon 

 

 

Una máquina de este nivel no debería dar ningún tipo de problema, pero parece que con este nuevo 'posible defecto' en su D750, Nikon eleva aún más el nivel de frustración de sus compradores-seguidores.

 

Tendré que desempolvar la D700.

 

Un saludo.

Editado por easagp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenos días,

 

Voy a explicar la situación a día de hoy con mi cámara Nikon D750

 

El domingo 13 de marzo día que se corre la maratón de Barcelona, salgo de casa para fotografiar el paso de la carrera por la ciudad, a intentar realizar la primera fotografía, datos EXIF( f/2.8 1/4000 con el 70-200mm) tras pulsar el disparador, se queda bloqueado y "Err" en la pantalla del panel superior. Enciendo, apago, vuelvo a encender y el "Err" continua, vuelvo a apagar, quito el objetivo y veo que el espejo esta arriba y la cortinilla del obturador cerrada, quito la batería, la vuelvo a poner y sigue marcando "Err" acabo de un rato con la cámara apagada a volverla a encender desaparece el "err". No la volví a utilizar.

El lunes todo fue bien, hice algunas fotos sin ningún fallo, pero el martes volvió a aparecer el "Err" datos EXIF (f/2.8 1/3200 con el 70-200mm) a volver a ver el mensaje en la pantalla del panel superior la llevé al SAT que hay en la calle Marià Cubí 170 de Barcelona (martes 15 de marzo entregada en el SAT).

 

Hoy jueves, 31 de marzo, todavía esta en el SAT, llamé ayer pero sólo me comentaron que aún la estaban reparando.

Comprada el 23 de enero de 2016

 

Un saludo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenos días,

 

Voy a explicar la situación a día de hoy con mi cámara Nikon D750

 

El domingo 13 de marzo día que se corre la maratón de Barcelona, salgo de casa para fotografiar el paso de la carrera por la ciudad, a intentar realizar la primera fotografía, datos EXIF( f/2.8 1/4000 con el 70-200mm) tras pulsar el disparador, se queda bloqueado y "Err" en la pantalla del panel superior. Enciendo, apago, vuelvo a encender y el "Err" continua, vuelvo a apagar, quito el objetivo y veo que el espejo esta arriba y la cortinilla del obturador cerrada, quito la batería, la vuelvo a poner y sigue marcando "Err" acabo de un rato con la cámara apagada a volverla a encender desaparece el "err". No la volví a utilizar.

El lunes todo fue bien, hice algunas fotos sin ningún fallo, pero el martes volvió a aparecer el "Err" datos EXIF (f/2.8 1/3200 con el 70-200mm) a volver a ver el mensaje en la pantalla del panel superior la llevé al SAT que hay en la calle Marià Cubí 170 de Barcelona (martes 15 de marzo entregada en el SAT).

 

Hoy jueves, 31 de marzo, todavía esta en el SAT, llamé ayer pero sólo me comentaron que aún la estaban reparando.

Comprada el 23 de enero de 2016

 

Un saludo 

 

 

Hola, puedes decir si está entre los números de serie afectados, parece que por la fecha de compra no debería estarlo.

 

 

Gracias y un saludo.

 

 

Edito, pues ya no tiene sentido la pregunta, me lo temía pero parece que la avería va ser más seria de lo que nos cuentan.

Editado por easagp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La mia, si aparece como afectada con el número de seríe, la entregue en el SAT de Nikon ante la llamada ultima a revisión de nuestras camaras; después de hacer sus comprobaciones, segun ellos todo estaba correcto y no me cambiaran el obturador solo me pusieron nuevas las gomas del agarre, (la recogi el día 17 de marzo), esta Semana Santa  se me bloqueo el disparador me aparecio el mensaje ERR y al apagar la camara me aparecio directamente la fotografia echa pero muy subexpuesta acontinuación tome la foto con los mismos parametros y la foto salio bien expuesta.

Desde luego Nikon o no han sido capaces de dar con el problema o algo nos ocultan, lo más mosqueante, según vas leyendo es que no somos los únicos, y suceden a máquinas compradas desde el principio que salio el modelo hasta máquinas compradas en enero de 2016 como a nuestro compañero Mallach.

 

Deberian ir preparando una D750s o una D760 y retirar y cambiar nuetras camaras.

 

Hola, gracias por pasar por aquí y exponer tu caso, antes de adelantar acontecimientos vamos a dejar pasar unos días a ver a cuantos compañeros les está ocurriendo algo similar, aunque el miedo en el cuerpo de que ocurra lo peor, se rompa el obturador y nos hagan responsables a nosotros me hace no volver a usar la cámara hasta que sepamos algo más concreto de que está pasando.

 

No quiero ni pensar si fuese un profesional y mi pan dependiese de ella........................  :(

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Yo tengo la camara afectada segun el numero de serie. Aunque hasta hoy no habia notado nada. Esta mañana probe a disparar a 4000 y me dio el error. Lo raro es que probe anteriormente a hoy y no me fallo nunca, incluso despues del fallo segui probando y no se volvio a repetir.

Enviado desde mi GT-I9195 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Me sumo a este hilo.

 

En Semana Santa, sin ser la primera foto del día, me dio el primer error el día 18. Después vuelve a ocurrirme el día 23, en hasta 4 ocasiones, tirando siempre a 1/4000. Pensé que sería el único, pero veo que no.

 

Y ah, mi cámara también está en la lista negra de estas últimas afectadas por reflejos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mi me ocurrió por primera vez este Domingo día 27, disparando a 1/4000.

Ese mismo día estuve haciendo fotos por la mañana sin problema alguno.

Pensaba que era algo puntual ya que he hecho miles de fotos y no he tenido ese problema jamás. 

Parece ser que no es puntual. Ya veremos que solución nos dan porque el susto te lo llevas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ojalá la cosa se arregle pronto. Desde luego .. caray con la cámara. :mad: Parece que cada vez se le desajuste algo nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Esto no solo ocurre en la d750, a mi me pasó con la d610. Al final cambio de obturador en garantía y fuera problema.

 

Primero de todo quiero agradecer a EASAGP por abrir este hilo y poder compartir con otros usuarios este tema.

 

Compañero AngelFS, dices que a ti te pasó con una D610, puedes decirnos cuanto tiempo estuvo la cámara en el SAT.

 

Gracias y saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Nada que agradecer, compañeros, a ver si podemos entre todos ver cual es el alcance real de este nuevo fallo, que de momento parece que no reconoce la marca.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Primero de todo quiero agradecer a EASAGP por abrir este hilo y poder compartir con otros usuarios este tema.

 

Compañero AngelFS, dices que a ti te pasó con una D610, puedes decirnos cuanto tiempo estuvo la cámara en el SAT.

 

Gracias y saludos

 

La mía se estropeó en agosto, el sat hacía vacaciones, estando en agosto con vacaciones estuvo lista en 3 semanas.   Un cambio de obturador en una d7000 me tardaron 1 semana y media.  Siempre entregando y recogiendo yo la cámara en el SAT.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, Yo compré la D750 en el mes de Octubre. En aquel momento, consultando por nº de serie, no estaba afectada por ningún problema.

Ahora si aparece como "perjudicada" al efectuar la consulta. Nunca babía disparado a 1/4000 y, seguramente por ello, nunca habia visto ERR en el visor. 

Estos días he comprobado que si disparo a esa velocidad, la primera vez, aparece ERR, pero solo la primera vez. Después no vuelve a aparecer hasta el día siguiente.

Me gustaria conocer las esperiencias de otros afectados. No se si el problema irá aumentando en frecuencia.

¿Merece la pena enviarla a reparar? Entiendo que la reparación, al ser un problema de fabricación reconocido por NIKON, se puede efectuar en cualquier momento.

Saludos

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, Yo compré la D750 en el mes de Octubre. En aquel momento, consultando por nº de serie, no estaba afectada por ningún problema.

Ahora si aparece como "perjudicada" al efectuar la consulta. Nunca babía disparado a 1/4000 y, seguramente por ello, nunca habia visto ERR en el visor. 

Estos días he comprobado que si disparo a esa velocidad, la primera vez, aparece ERR, pero solo la primera vez. Después no vuelve a aparecer hasta el día siguiente.

Me gustaria conocer las esperiencias de otros afectados. No se si el problema irá aumentando en frecuencia.

¿Merece la pena enviarla a reparar? Entiendo que la reparación, al ser un problema de fabricación reconocido por NIKON, se puede efectuar en cualquier momento.

Saludos

Hola,

a mi me ha pasado dos veces, un domingo y un martes, no dejé una tercera, cuando vi otra vez en la pantalla superior "Err" la llevé directamente al SAT. Puedes leer mi explicación en el mensaje #4

 

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hola!

A mí me ha dado el error, al hacer el primer disparo velocidades altas 1/4000 o próximas. Generalmente cuando enciendo la cámara.
Después del primer disparo me funciona perfectamente.

Mi cámara está en el listado de las afectadas.

Me he quedado muy decepcionado, mis cámaras anteriores de nikon (D70, D300s, D800) me han ido perfectamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, bueno, pues parece que vamos siendo unos cuantos, los que sufrimos el fallo.

 

Por favor podríais añadir (editado vuestro mensaje) el Firmware que teneis.

 

Acabo de probar y la primera foto fallada a 1/2000, se queda como bloqueada hasta que vuelvo a pulsar y sale completamente negra., las siguientes bien.

 

Un saludo.

Editado por easagp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Exactamente lo mismo me paso con una Canon 7 D hace unos años, el temido error 21.... al principio poco, pero la frecuencia iba en aumento hasta un dia la cam se bloqueaba de todo.... pues al SAT, ya estaban al tanto.... resulta que era un material debil de la cortinilla y con velocidades altas de disparo se rompio este dispositivo, poco a poco hasta decir un dia "basta".

Me cambiaron el obturador entero, 5 semanas y mil llamada telefonicas, eso si, sin costes todo bajo garantia....

Con mi D 750 he observado otra cosa.... acoplando objetivos manuales y usando estos manuales tipo non-CPU con su apertura maxima (para poder aprovechar al maximo el bokeh de algunos objetivos) se me sobreexpone la primera foto de cada objeto a retratar, son velocidades muy altas (logicamente, diafragma abierto y objetivos muy luminosos), pues..... espero que sera otra cosa.... con los objetivos AF no me ha pasado, pero tampoco con otras camaras Nikon (D 810 / D 800) que funcionan como un reloj, nada de sobreexposiciones...

Editado por lensreporter

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Exactamente lo mismo me paso con una Canon 7 D hace unos años, el temido error 21.... al principio poco, pero la frecuencia iba en aumento hasta un dia la cam se bloqueaba de todo.... pues al SAT, ya estaban al tanto.... resulta que era un material debil de la cortinilla y con velocidades altas de disparo se rompio este dispositivo, poco a poco hasta decir un dia "basta".

Me cambiaron el obturador entero, 5 semanas y mil llamada telefonicas, eso si, sin costes todo bajo garantia....

Con mi D 750 he observado otra cosa.... acoplando objetivos manuales y usando estos manuales tipo non-CPU con su apertura maxima (para poder aprovechar al maximo el bokeh de algunos objetivos) se me sobreexpone la primera foto de cada objeto a retratar, son velocidades muy altas (logicamente, diafragma abierto y objetivos muy luminosos), pues..... espero que sera otra cosa.... con los objetivos AF no me ha pasado, pero tampoco con otras camaras Nikon (D 810 / D 800) que funcionan como un reloj, nada de sobreexposiciones...

 

 

Hola, el problema con este fallo, (de momento no reconocido oficialmente), pero que afecta a unidades tanto con aviso como sin el es que pueden llegar a romperse las cortinillas, no es que pierdas una foto por un flare o por una sincronización deficiente, es que te cargas la cámara, ya ha ocurrido.

 

https://www.youtube.com/watch?v=Xsmi6smKbQg

 

En ese video el fallo ocurre a 1/4000, pero en varios casos (como el mio) ocurre a cualquier velocidad, siempre despues de estar apagada un buen rato y el código err (creo) se queda fijo, no parpadea.

 

Un saludo.

Editado por easagp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas tardes,

 

tenéis el buscador de cámaras afectadas? Últimamente estoy jugando mucho a la lotería con esta cámara...

 

Que nos las cambien ya.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 

Os recurdo que la mia esta afectada segun Nikon, ya ha pasado por el SAT de Nikon en el cual no cambiaron nada porque según ellos todo estaba bien, pero desde que la he llevado ya me ha ocurrido 2 veces y en los ocho meses anteriores recuerdo que me ocurrio solo un par de veces. No pienso llevarla al SAT nuevamente, hasta que el problema se haga mas continuo pero desde luego que el obturador no funciona como debería eso esta claro.

 

NiKon responde, solución ya.

 

La voy a dejar descansar hasta el lunes y vuelvo a probar, esta vez lo grabare con el movil y quitare el objetivo para comprobar como le ha pasado a uno de nuestros compañeros que el espejo esta arriba y si se ve perfectamente las cortinillas. Saludos.

 

Hola, el problema es que ha habido casos en el que al seguir usándola se ha terminado por romper el obturador y te puede tocar demostrar que no ha sido cosa tuya, cualquiera corre el riesgo.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues igualito que el video, pongo cámara en manual cámara parada, sabia que estaba a 1/4000, enciendo y Err.

 

vaya tela  :1ko:

 

todo el mundo que le falla es con la version de firmware 1.10????

 

alguien tiene la 1.02 para poder pasármela, y probar que no sea de firmware???

Editado por Montrek

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×