Jump to content
easagp

Fallo err en D750 (Sólo este fallo)

Publicaciones recomendadas

Acabo de ver este vídeo y como subexpone. Mañana intentaré probar. Haber si alguien puede probar antes y dar su experiencia

http://youtu.be/zD_p8Q2SKxo


Enviado desde mi iPhone utilizando Tapatalk

 

Sobrecogedor. Creo que el tema es más serio de lo que en un principio parecía. Si los obturadores acaban rompiendo antes de tiempo eso es inaceptable y creo que Nikon debe adoptar la misma solución que adoptó con la D600: Sacar un nuevo modelo y sustituir por este las unidades afectadas.

 

Si no lo hace se expone a una demanda colectiva.

 

Lo que tengo claro por lo que he leído a compañeros que ya la han llevado al SAT es que esa no es la solución y que los problemas persisten.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sobrecogedor. Creo que el tema es más serio de lo que en un principio parecía. Si los obturadores acaban rompiendo antes de tiempo eso es inaceptable y creo que Nikon debe adoptar la misma solución que adoptó con la D600: Sacar un nuevo modelo y sustituir por este las unidades afectadas.
 
Si no lo hace se expone a una demanda colectiva.
 
Lo que tengo claro por lo que he leído a compañeros que ya la han llevado al SAT es que esa no es la solución y que los problemas persisten.
 
Saludos


Eso puede que ocurra en países civilizados y organizados, aquí en España somos más de quejarnos y no hacer nada. Yo vengo ya tiempo diciendo de hacer algo así y al final voy por libre

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sigo sin saber cómo reproducirlo

 

Ni yo pero ahora es una espada de Damocles que pende sobre los obturadores de nuestras D750  :(  :1ko:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, se supone que haciendo una foto a 1/4000 y apertura al máximo debería salir el error?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, se supone que haciendo una foto a 1/4000 y apertura al máximo debería salir el error?

 

Por lo que se ve en el vídeo (Gracias Tic-Tac por enlazarlo) es un error aleatorio, es decir no sale en unas condiciones determinadas y me da la impresión que es un fallo mecánico del obturador que se va produciendo a lo largo de la vida de este, parece que se atasca y debe rozar o hacer tope mal, por lo que se dobla o le salen muescas que terminan por lastrar el mismo y hacer que malfuncione.

 

Mi opinión e impresión es que se trata del mismo error este que el otro, lo que ocurre que al no funcionar bien o tener alguna señal una de las cortinillas, roza o se engancha al final del proceso (dando err) o a mitad de camino por el roce no termina de plegarse o extenderse con la rapidez debida y sale en la foto(banda oscura), el otro error de reparación que Nikon reconoce con los números de serie.

 

La buena noticia es que si te sustituyen el obturador debería arreglarse (ojo hablo del hipotético caso de que la lleves. Yo estoy de acuerdo con la petición de sustitución por un producto NO DEFECTUOSO, el que todo@s hemos comprado, pagado religiosamente y deseado tener)

 

Para mi eso es lo que está ocurriendo, aunque es mi opinión o mejor dicho conclusión, no por ello lo correcto o que esté pasando, que bien pudiese equivocarme.

 

Si esto es así, "entiendo"que Nikon  (quiet@s!  :paz: que por eso lo pongo entre comillas  :lol: ) no de más datos, pues no se reproduce en una circunstancia determinada aunque bien pudiera decirnos que el obturador es defectuoso por esto aquello y bla bla bla  y dejarnos algo más tranquilos, aunque me temo que ni en Finicon lo saben y lo único que saben es si tiene un número y levantas una tapa o tornillo y tiene un flush se cambia el obturador, si no, no... y así nos va.  :(

 

Como bien han dicho, esperando la espada de Damocles... me temo y desgraciadamente.

 

 

Saludos cordiales

Editado por PAFER

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Eso puede que ocurra en países civilizados y organizados, aquí en España somos más de quejarnos y no hacer nada. Yo vengo ya tiempo diciendo de hacer algo así y al final voy por libre

 

 

Aquí en España amigo y compañero solitario no nos ampara ni la ley, ni los jueces si no todo lo contrario, hacen las "trampas" para que no podamos o desistamos de denunciar o declarar nada. 

 

Lo digo porque yo como autónomo no me ampara consumo ni ningún omic ni nada, si no que tengo que ir a la cámara de comercio y contratar un abogado mediante esta... abogado que me cuesta más de la mitad de lo que vale la cámara para empezar... y enfrentarme directamente a un gigante como Nikon en este caso.

 

En EEUU por ejemplo, la cosa va de otra manera (no siempre es tan bonito como lo pintan) pero the law is the law y ojito con ella... si no mira el caso VolksWagen, aquí y allí para hacerte una idea...

 

Lamenteibol que diría el buen Forges...  :(

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias PAFER por tus apreciaciones, siempre las leo con atención porque te considero que tus conocimientos van muy por delante de los mios y siempre te leo con atención. Pues nada compañero esperando el día fatidico o el día que Nikon reconozca el defecto de fabricacionde este modelo y nos cambien las camaras por otras. De lo contrario como dice una frase de una muy conocida pelicula: " a mi señal ira y fuego".

 

 

No me idolatres tanto, aunque agradezco tus palabras, pero recuerda que soy uno más por aquí, y me equivoco como todo@s...

 

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Por lo que se ve en el vídeo (Gracias Tic-Tac por enlazarlo) es un error aleatorio, es decir no sale en unas condiciones determinadas y me da la impresión que es un fallo mecánico del obturador que se va produciendo a lo largo de la vida de este, parece que se atasca y debe rozar o hacer tope mal, por lo que se dobla o le salen muescas que terminan por lastrar el mismo y hacer que malfuncione.

 

Mi opinión e impresión es que se trata del mismo error este que el otro, lo que ocurre que al no funcionar bien o tener alguna señal una de las cortinillas, roza o se engancha al final del proceso (dando err) o a mitad de camino por el roce no termina de plegarse o extenderse con la rapidez debida y sale en la foto(banda oscura), el otro error de reparación que Nikon reconoce con los números de serie.

 

La buena noticia es que si te sustituyen el obturador debería arreglarse (ojo hablo del hipotético caso de que la lleves. Yo estoy de acuerdo con la petición de sustitución por un producto NO DEFECTUOSO, el que todo@s hemos comprado, pagado religiosamente y deseado tener)

 

Para mi eso es lo que está ocurriendo, aunque es mi opinión o mejor dicho conclusión, no por ello lo correcto o que esté pasando, que bien pudiese equivocarme.

 

Si esto es así, "entiendo"que Nikon  (quiet@s!  :paz: que por eso lo pongo entre comillas  :lol: ) no de más datos, pues no se reproduce en una circunstancia determinada aunque bien pudiera decirnos que el obturador es defectuoso por esto aquello y bla bla bla  y dejarnos algo más tranquilos, aunque me temo que ni en Finicon lo saben y lo único que saben es si tiene un número y levantas una tapa o tornillo y tiene un flush se cambia el obturador, si no, no... y así nos va.  :(

 

Como bien han dicho, esperando la espada de Damocles... me temo y desgraciadamente.

 

 

Saludos cordiales

 

y añadido a eso, no se yo si se cambia el obturador o se repara o que pasa con eso porque ya se han visto obturadores cambiados con una de las cortinillas de un color mas oscuro que el resto...  no se si se debe a un fabricante distinto o a la posible sustitución de una de las laminas de la cortinilla (si es que esto se puede hacer). Logicamente esto ultimo deberia ser la opcion más barata para nikon ya que un obturador nuevo es caro, es posible que esten sustituyendo componentes en fabrica... no lo se.

 

En cualquier caso, cambio o nada. Eso lo tengo claro. a los afectados teneis todas las herramientas para solicitar esto, quejarse sin actuar no sirve de nada (no lo digo por nadie en concreto ojo... lo digo porque aqui leo muchos comentarios pero me gustaria saber cuantos de los afectados han reclamado ya formalmente)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

y añadido a eso, no se yo si se cambia el obturador o se repara o que pasa con eso porque ya se han visto obturadores cambiados con una de las cortinillas de un color mas oscuro que el resto... no se si se debe a un fabricante distinto o a la posible sustitución de una de las laminas de la cortinilla (si es que esto se puede hacer). Logicamente esto ultimo deberia ser la opcion más barata para nikon ya que un obturador nuevo es caro, es posible que esten sustituyendo componentes en fabrica... no lo se.

En cualquier caso, cambio o nada. Eso lo tengo claro. a los afectados teneis todas las herramientas para solicitar esto, quejarse sin actuar no sirve de nada (no lo digo por nadie en concreto ojo... lo digo porque aqui leo muchos comentarios pero me gustaria saber cuantos de los afectados han reclamado ya formalmente)

Hola, como puedo reclamar formalmente?

Enviado desde mi GT-I9195 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, como puedo reclamar formalmente?
Enviado desde mi GT-I9195 mediante Tapatalk


En consumo
En asociaciones de consumidores si eres socio
Y si todo eso fallase denuncia

Yo empezaría por la primera pidiendo cita en la oficina de consumo de tu localidad y dejándote asesorar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, como puedo reclamar formalmente?

Enviado desde mi GT-I9195 mediante Tapatalk

 

Si eres autónomo o empresa, olvídate, perderás el tiempo (unos 3 meses) para que te llegue una carta de consumo diciéndote que según la nueva ley o decreto Ley de  2012 o 2014... no me acuerdo (si se que es de este último gobierno que hemos tenido) al ser autónomo o empresa consumo ya no es competente para tramitar tu reclamación y que debes dirigirte a la entidad competente que es la Cámara de Comercio a la que llamas y amablemente te acogen y te dicen que si que son ellos, que te ponen un abogado y tu pagas costas, honorarios y gastos... todo un gusto,una sensación de estar protegido y de vivir en un país que se preocupa por sus ciudadanos y por la justicia... otra ventaja de ser autónomo  :(

 

Saludos cordiales

Editado por PAFER

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si eres autónomo o empresa, olvídate, perderás el tiempo (unos 3 meses) para que te llegue una carta de consumo diciéndote que según la ley 2012 o 2014 no me acuerdo (si se que es de este último gobierno que hemos tenido) al ser autónomo o empresa consumo ya no es competente para tramitar tu reclamación y que debes dirigirte a la entidad competente que es la Cámara de Comercio a la que llamas y amablemente te acogen y te dicen que si que son ellos, que te ponen un abogado y tu pagas costas, honorarios y gastos... todo un gusto,una sensación de estar protegido y de vivir en un país que se preocupa por sus ciudadanos y por la justicia...

Saludos cordiales

En efecto soy autonomo. Pero no puedo reclamar como particular?

Enviado desde mi GT-I9195 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En efecto soy autonomo. Pero no puedo reclamar como particular?

Enviado desde mi GT-I9195 mediante Tapatalk

 

A mi no me dejaron con un problema de Orange y un móvil. Tu nombre salta en la base de datos y se quitan del medio. Por lo menos aquí en Madrid

 

Inténtalo a ver qué te dicen si quieres

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Probare a ver que me dicen

Enviado desde mi GT-I9195 mediante Tapatalk

 

Prueba, por lo que acabo de leer no tiene que estar dentro de tu ámbito profesional. En mi caso un móvil si que lo estaba o así lo decidieron.

 

Si una cámara de fotos no está y puedes demostrarlo, inténtalo

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, hoy he realizado nuevas pruebas, comenzando en una velocidad muy baja 1/50, perfecto a esa velocidad no falla ni la primera.

Sigo y aumento velocidad, 1/800, 1/1600, 1/2000, rafagas, más de 16 fotos hoy sin un sólo fallo, es desconcertante.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, hoy he realizado nuevas pruebas, comenzando en una velocidad muy baja 1/50, perfecto a esa velocidad no falla ni la primera.
Sigo y aumento velocidad, 1/800, 1/1600, 1/2000, rafagas, más de 16 fotos hoy sin un sólo fallo, es desconcertante.
Un saludo.

Tienes que hacerlo al revés. La primera foto empezando a la maxima velocidad.

Saludos.

Enviado desde mi LG-D855 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tienes que hacerlo al revés. La primera foto empezando a la maxima velocidad.

Saludos.

Enviado desde mi LG-D855 mediante Tapatalk

 

Hola, ya lo se, ni siquiera tiene que ser la máxima, pero trato de averiguar a partir de que velocidad es cuando falla.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Yo ayer la probé de menos a más y no falló, concretamente empecé por 1/1000, 1/2000, 1/4000.

En cambio en frío o primer disparo a 1/4000 me da el error.

Tengo la impresión como si en caliente la cámara no falla. Quiero decir que cuando llevas varías fotos tomadas a velocidades bajas, si luego subes a 1/4000 la cámara funciona correctamente.

Qué opináis vosotros?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo ayer la probé de menos a más y no falló, concretamente empecé por 1/1000, 1/2000, 1/4000.

En cambio en frío o primer disparo a 1/4000 me da el error.

Tengo la impresión como si en caliente la cámara no falla. Quiero decir que cuando llevas varías fotos tomadas a velocidades bajas, si luego subes a 1/4000 la cámara funciona correctamente.

Qué opináis vosotros?

Totalmente de acuerdo. 

 

Yo era ajeno al problema de la subexposicón o del "Err" hasta que me dió por probarlo. Normalmente solo cojo la cámara el fin de semana y por lo que parece cuando lleva bastante tiempo en "frío" es cuando se traba el obturador si la primera fotografía es a velocidades altas.

 

Saludos.

Editado por _Juan_

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Totalmente de acuerdo. 

 

Yo era ajeno al problema de la subexposicón o del "Err" hasta que me dió por probarlo. Normalmente solo cojo la cámara el fin de semana y por lo que parece cuando lleva bastante tiempo en "frío" es cuando se traba el obturador si la primera fotografía es a velocidades altas.

 

Saludos.

si yo normalmente disparo a velocidades bajas, me justa la foto nocturna.

y hasta que no probe, ni me di cuenta del fallo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Totalmente de acuerdo. 

 

Yo era ajeno al problema de la subexposicón o del "Err" hasta que me dió por probarlo. Normalmente solo cojo la cámara el fin de semana y por lo que parece cuando lleva bastante tiempo en "frío" es cuando se traba el obturador si la primera fotografía es a velocidades altas.

 

Saludos.

 

Hola, bastante tiempo son unas horas, de una noche para el día siguiente, no hace falta que sea una semana.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×