Jump to content
easagp

Fallo err en D750 (Sólo este fallo)

Recommended Posts

Y cuando la Nikolina D 750 va como la nata, te daras cuenta que probablemente se trata de la obra maestra de Nikon, la mejor camara relacion peso/calidad/manejabilidad....:smile:

  • Like 1

Share this post


Link to post
Share on other sites

Yo hasta ahora estaba encantado con ella .Pasé de una  Pentax k5 apsc a esta y si bien es cierto que estaba contento con la anterior la diferencia es notable, es la mejor cámara que he tenido. Se bloqueaba de vez en cuando y como al encender y apagar volvía  a la normalidad pensaba que sería un problema de software que se solucionaría con alguna actualización , no le di demasiada importancia. Parece que me lo van a solucionar pero aquellos que la tienen y su número de serie no figura entre los afectados......

Share this post


Link to post
Share on other sites
hace 24 minutos, Roberto L dijo:

Yo hasta ahora estaba encantado con ella .Pasé de una  Pentax k5 apsc a esta y si bien es cierto que estaba contento con la anterior la diferencia es notable, es la mejor cámara que he tenido. Se bloqueaba de vez en cuando y como al encender y apagar volvía  a la normalidad pensaba que sería un problema de software que se solucionaría con alguna actualización , no le di demasiada importancia. Parece que me lo van a solucionar pero aquellos que la tienen y su número de serie no figura entre los afectados......

Pues en ese caso, pudieran tener problemas... La buena noticia es que desde que se ampliaron listas y se abrió el abanico de D750 afectadas ya no se oyen casos que se queden desamparados por la marca como pasaba antes, donde algunos afortunados no estaban listados y se la repararon, y otros menos afortunados, les tocó aflojar de su bolsillo el arreglo.

En cualquier caso, lo que a mi particularmente me gusta, es que no se oyen ni leen recaídas, que los arreglos son mayoritariamente satisfactorios o muy satisfactorios, y como afectado por número pero sin síntoma alguno de malfunciones, eso me tranquiliza.

 

Saludos cordiales

Share this post


Link to post
Share on other sites

La verdad es que la mía fallaba de vez en cuando y con reiniciar me bastaba. Cuando me fallo las primeras veces busqué información al respecto y solo encontré sobre el reflejo (ese problema no tenía mi unidad), como no encontré nada no le concedí importancia , pensé que era un problema de software . Hace poco ,un día ,me metí en el hilo de la 750 y me encontré el pastel. La mía si está en las listas por lo que parece será reparada sin cargo (parece , cuando vuelva a a casa conmigo os contaré). Por lo demás, no es una cámara es un monstruo; poder disparar  a Isos altos con ese nivel de ruido , levantar sombras o la precisión del enfoque por poner algunos ejemplos......

Share this post


Link to post
Share on other sites

Pues el martes hara una semana que la lleve al corte ingles, que es donde la compre por dicho error, me ha pasado pocas veces, pero en trabajos importantes (bodas sobre todo) mi camara no esta en la lista de las afectadas, pero igualmente aprovechando que aun estaba en garantia la mande para ver que le podia pasar, esperemos la respuesta :manoup:

Share this post


Link to post
Share on other sites

Me ha llegado hoy, han tardado menos de una semana ,solo  6 días.Mi cámara estaba fuera de garantía y no fue comprada en España pero salía en las listas de afectadas , Finicon se ha hecho cargo de todo y ha tardado 6 días. Ahora solo tengo que probarla. En este caso unn 10 para Nikon

Share this post


Link to post
Share on other sites
En 14/1/2019 a las 3:27, AngelCadiz_7 dijo:

Pues el martes hara una semana que la lleve al corte ingles, que es donde la compre por dicho error, me ha pasado pocas veces, pero en trabajos importantes (bodas sobre todo) mi camara no esta en la lista de las afectadas, pero igualmente aprovechando que aun estaba en garantia la mande para ver que le podia pasar, esperemos la respuesta :manoup:

Qué te han dicho? sabes algo?

Cuando sepas, coméntalo por aquí...

 

Saludos cordiales

Share this post


Link to post
Share on other sites
hace 56 minutos, PAFER dijo:

Qué te han dicho? sabes algo?

Cuando sepas, coméntalo por aquí...

 

Saludos cordiales

Pues nada, segun la pagina que me falicita el corte ingles hace 2 dias habia entrado en logistica, despues de 15 dias sigue en reparación, ayer se puso en el SAT, nose si es cosa de atasco o es que El Corte Ingles es lo mas dejado del mundo en ese sentido ...

Share this post


Link to post
Share on other sites
hace 1 hora, AngelCadiz_7 dijo:

Pues nada, segun la pagina que me falicita el corte ingles hace 2 dias habia entrado en logistica, despues de 15 dias sigue en reparación, ayer se puso en el SAT, nose si es cosa de atasco o es que El Corte Ingles es lo mas dejado del mundo en ese sentido ...

 

Pues gracias por reportar AngelCadiz

Cuando tengas buenas nuevas ya te contarás por aquí y así otr@s como tu sabrán a qué atenerse al menos. Muchas gracias!

 

Saludos cordiales

Share this post


Link to post
Share on other sites
hace 1 hora, AngelCadiz_7 dijo:

Pues nada, segun la pagina que me falicita el corte ingles hace 2 dias habia entrado en logistica, despues de 15 dias sigue en reparación, ayer se puso en el SAT, nose si es cosa de atasco o es que El Corte Ingles es lo mas dejado del mundo en ese sentido ...

Por lo que sé (mi D600 la mandaba al SAT a través de El Corte Inglés), solo hacen envíos al SAT (Barcelona) en momentos puntuales, por ej., una o dos veces al mes. Si te pilló cuando acababan de enviar cosas, igual tardan más de la cuenta... Paciencia.

Share this post


Link to post
Share on other sites

Pues se acabo la espera, ya me han devuelto a la pequeña de la familia. Me han cambiado las gomas y el obturador sin ningún coste. Ahora mi pregunta es, mi camara empieza desde 0 con los disparos o son los ya contabilizados?.

 

Un saludo.

Share this post


Link to post
Share on other sites
hace 4 horas, AngelCadiz_7 dijo:

Pues se acabo la espera, ya me han devuelto a la pequeña de la familia. Me han cambiado las gomas y el obturador sin ningún coste. Ahora mi pregunta es, mi camara empieza desde 0 con los disparos o son los ya contabilizados?.

 

No, los disparos son los que tenías, quizás alguno más que hayan podido hacer en el SAT. Puedes apuntarte los que tienes si a la hora de venderla quieres comentar los disparos hechos desde el cambio de obturador, pero el contador no se pone a cero...

Saludos, German

Share this post


Link to post
Share on other sites

Hola,

¿Qué le hacen exactamente a la D750 para solucionar este fallo?, por pura curiosidad, ¿alguien lo sabe?

Gracias!



Enviado desde mi WAS-LX1A mediante Tapatalk

Share this post


Link to post
Share on other sites

Pues yo mande la camara al Sat por el famoso ERR a Barcelona el pasado Miercoles y cual es mi sorpresa que justo una semana despues la tengo en casa....rapido no,lo siguiente.

Parte de trabajo :SHUTTER PLATE UNIT

                              GRIP RUBBER

                             REAR RUBBER

                             SIDE RUBBER

                             CAMBIAR OBTURADOR

A falta de mas pruebas de su funcionamiento,hago el primer disparo a 1/4000 y........Err.

Con dos cojones( con perdon).

La estoy dejando "reposar" unas horas a ver como responde.

Share this post


Link to post
Share on other sites
Pues yo mande la camara al Sat por el famoso ERR a Barcelona el pasado Miercoles y cual es mi sorpresa que justo una semana despues la tengo en casa....rapido no,lo siguiente.
Parte de trabajo :SHUTTER PLATE UNIT
                              GRIP RUBBER
                             REAR RUBBER
                             SIDE RUBBER
                             CAMBIAR OBTURADOR
A falta de mas pruebas de su funcionamiento,hago el primer disparo a 1/4000 y........Err.
Con dos cojones( con perdon).
La estoy dejando "reposar" unas horas a ver como responde.
Pues ya es mala suerte...por lo que parecía a todo el que le ha dado el problema se le había solucionado...

Yo con la mía, afectada pero no reparada, de momento sin problema tras tres meses de uso y unas 1500 fotos. Nada de exposiciones raras y el error no me ha saltado. Llevo un tiempo sin usarla así que a ver si la semana que viene, que con los carnavales tendrá trabajo, le hago la prueba del millón

Por lo demás encantado con ella

Enviado desde mi Mi A2 mediante Tapatalk

Share this post


Link to post
Share on other sites

Bueno pues no se cual fue el problema.

Primero la deje 24 horas sin tocar,dispare a 1/4000 y perfecto.

Despues he estado toda una mañana probando y sin ningun problema.

Parece que esta solucionado el asunto.

Un saludo.

Share this post


Link to post
Share on other sites

Buenas tarde, esta misma tarde he estado realizando un  reportaje de comunión, mis primeras siete fotos fueron realizadas a 1/3200 , cuando  llego a mi  casa he visto que la quinta y sexta fotos está completamente oscura es decir que no tiene información alguna , en el histograma no sale nada es como si la hubiera hecho con la tapa del objetivo puesta. Yo no me percate si me salió el fallo Err ya que estaba el niño en un columpio y la estaba disparando continuamente, pero solo fueron seis fotos. ¿Es este el caso del problema del obturador del dichoso fallo Err que se me ha atascado?. La cámara la compre en Febrero del año pasado (2018) y no esta entre la afectada. el número de disparo realizados son 8.339. Saludos a todos y muchas gracias

Edited by drakar

Share this post


Link to post
Share on other sites
hace 12 horas, drakar dijo:

Buenas tarde, esta misma tarde he estado realizando un  reportaje de comunión, mis primeras siete fotos fueron realizadas a 1/3200 , cuando  llego a mi  casa he visto que la quinta y sexta fotos está completamente oscura es decir que no tiene información alguna , en el histograma no sale nada es como si la hubiera hecho con la tapa del objetivo puesta. Yo no me percate si me salió el fallo Err ya que estaba el niño en un columpio y la estaba disparando continuamente, pero solo fueron seis fotos. ¿Es este el caso del problema del obturador del dichoso fallo Err que se me ha atascado?. La cámara la compre en Febrero del año pasado (2018) y no esta entre la afectada. el número de disparo realizados son 8.339. Saludos a todos y muchas gracias

Por lo que comentas, los síntomas y los resultados no se ajustan a lo que ocurre con este fallo.

Este fallo del obturador bloquea la cámara con un mensaje de Err que a tí no te ha salido

El error, lo normal es que salga media o parte de la foto con diferente exposición (como si tuviese un parasol horizontal) debido a la desincronización u bloqueo de las cortinillas del obturador,,,

Por esto yo no creo se deba a este fallo.

Yo en tu lugar la observaría a ver si te vuelve a suceder. Miraría también lo que llevaba enlazado al cuerpo, grip, objetivo... por lo que comentas había luz ya que un niño en un columpio y 1/3200 debiera tener bien de luz... lo digo porque si has disparado con flash, a lo mejor es que no había luz... (has probado a levantar sombras a lo bestia a ver si esas fotos negras contienen alguna información?)

De todas maneras, si es de 2018 tendrá garantía, creo yo...

 

Saludos cordiales

Share this post


Link to post
Share on other sites

 

Buenas tarde, PAFER antes de nada quisiera darte las gracias por tu ayuda, El mensaje de Err no se si me saldría, ya que la cámara no se me bloqueó,  (fue en mi casa cuando vi las dos fotos negras) grip no utilizo, el objetivo 35mm 1.8 FX, baterías originales, tarjetas dos SanDisk extreme Pro 95 MB/s de 64 G (como copia de seguridad), no utilice flash (si fuera así no me permitiría dispara a 1/3200), he probado levantar sombra pero no tiene información alguno los dos archivos. Voy a subir los dos archivos. Muchas gracias de nuevo.

 

 

DSC_8324.jpg

DSC_8323.jpg

Edited by drakar

Share this post


Link to post
Share on other sites
hace 12 minutos, drakar dijo:

 

Buenas tarde, PAFER antes de nada quisiera darte las gracias por tu ayuda, El mensaje de Err no se si me saldría ya que la cámara no se me bloqueo,  (fue en mi casa cuando vi las dos fotos negras) grip no utilizo, el objetivo 35mm 1.8 FX, baterías originales, tarjetas dos SanDisk extreme Pro 95 MB/s de 64 G (como copia de seguridad), no utilice flash (si fuera así no me permitiría dispara a 1/3200), he probado levantar sombra pero no tiene información alguno los dos archivos. Voy a subir las siete primeras fotos hasta donde me fallo y la siguiente que salio bien

DSC_8320.jpg

DSC_8319.jpg

Hola, si no se te bloqueó la cámara, no te ha salido el Err (el mensaje famoso bloque la cámara). De todos modos, ¿has mirado en las recomendaciones de servicio si tu número de serie está entre las afectadas? No cuesta nada..

Edito: veo que dices que no está entre las afectadas, así que imagino que lo has comprobado en las dos recomendaciones de servicio. Por fecha, desde luego, no debería estar, pero nunca se sabe... 

Bueno, estas cosas pasan. A mi me pasó con una Canon 40D al poco de comprarla (y la devolví). Pueden ser fallos puntuales. Mira a ver si se repite, y si es así al SAT a que le den un repaso...

Edited by gvidal

Share this post


Link to post
Share on other sites

Muchas gracias gvidal, luego sigo mirando el foro, me tengo que ir a trabajar. Saludos

Share this post


Link to post
Share on other sites

Hoy realice en los primeros disparo una ráfaga de 9 o 8 disparos (todos los que me permitió la cámara) a velocidad 1/4000 y sin ningún problema. En Marzo tengo dos Bodas, luego la mandare al SAT. Estoy seguro que este fallo se me va a volver a repetir, espero que no sea en el peor momento

NOTA: Estaba super contento con la cámara, hasta el día de ayer. Saludos

Share this post


Link to post
Share on other sites
Posted (edited)

Hola Compañer@s:

Pues ya me tocó a mi.

Pueden ver la foto adjunta: me salió la dichosa barra negra y por supuesto el mensaje ERR. No era la primera foto del día, aunque sí a 1/4000.

Fué horroroso lo que ví al hacer levantar el espejo. Una de las cortinillas se había desprendido de uno de sus extremos y quedaba a media diagonal frente al sensor. La foto habla por si misma. ¿Sería el desprendimiento de la cortilla un resultado del fallo de obsturador que ya sabemos?  De ahí mi desesperación. Ya sabemos que el fallo de obsturación es asumido por Nikon, pero ¿era este caso?

Nunca antes me había dado mensaje de error.

No está en la lista de las afectadas. La compré en Enero del 2017.

Así la llevé con mas miedo que deseo al servicio técnico de Nikon en Dresde, ciudad alemana donde vivo.

Lo que he leído en ese hilo habla my bien de Nikon en España, ahora me toca hablar de su colega germano.

Para hacerme entender en el idioma de Goethe ,le llevé impreso el comunicado oficial de Nikon Alemania donde hablaba del fallo. Pero la verdad que no tuve que explicar mucho. 

Llevé en la cámara la memoria con la foto y se la mostré. Le dije que yo pensaba era ese error que se mencionaba en el comunicado y el técnico me dijo que a primera vista parecía eso.

Incluso así lo describió en el documento que me entregó. Había que esperar al dictámen del técnico que la desarmaría.

Una semana mas tarde me avisaron que estaba lista y en la  factura anexa  se mencionaba el cambio de obturador  y ví varios ceros pero ningún otro número . :clapping:

Así que les aseguro que también en Alemania Nikon asume completamente la reparación del fallo de obsturador pese a no estar en la lista de las afectadas.

Por supuesto que no me alegro que me haya fallado la cámara y hubiera querido que ese modelo no tuviera un fallo así. Pero he reconocer que Nikon asume su responsabilidad.

Al Nikon lo que es del Nikon.  :9lovenikon: 

Sigo diciendo que la D750 me dá toda la calidad que necesito. Solo deseo que me acompañe por muuuuuchos años mas (y sin ninguna sorpresita mas)

Abrazo a tod@s  y ¡buenas fotos!!!!

Foto-2.jpg

Edited by Alex Antonio

Share this post


Link to post
Share on other sites
Posted (edited)

:D:idea: - hombre, si arreglan aqui la D 750 sin duda alguna con este "err" porque no en otros paises? o en el este de Europa, la Ostzone:D perdon ex-DDR, neue Bundesländer....

Struchen, bachen, wachen....:lol: Göthe´s Sprache verbirgt (esconde) eine schlimme (horrorosa) Grammatik!

Edited by lensreporter

Share this post


Link to post
Share on other sites

Pues me alegro, Alex Antonio que la cosa terminase bien!

 

Sin duda, Nikon, una vez reconocido el fallo, se ha hecho responsable de la "pifia" a nivel global, y por lo que se ve, bastante bien o más que bien, pues al no estar la cámara como afectada sí que has tenido suerte y lo han visto claro.

Gracias por reportar aquí la experiencia.

 

Saludos cordiales

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×