Jump to content
juanjo34

subexposición en d500

Publicaciones recomendadas

Tengo la sensación que mi D500 subexpone al menos un paso. Le pasa a alguien mas?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La mía hasta ahora no ha mostrado nada raro :lol: y si les contara.

 

¿un ejemplo?, ¿con cuál tipo de medición, cuál objetivo?

 

saludos y suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues tirando en manual el 99% de las veces...no tengo elementos de juicio para hablar del exposímetro de la cámara.

 

En todo caso, sí he notado que el sensor ha ganado un paso en iso, por lo menos.Y también me tiene despistado el balance de blancos, la verdad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo también tiro en manual la mayoría de las veces con medición puntual y sobreponiendo 0,3 o 0,7 depende de la luz y los blancos de la escena o del sujeto. Hago casi siempre fauna.

Como dice rusel a mi también me tiene mosca el balance de blancos.

Yo estoy muy contento con la cámara. Hay que cogerle el truquillo.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Aunque dispare en manual sigo utilizando la medición de la cámara como guía para seleccionar los ajustes que creo necesarios, seguidamente reviso el histograma de esa primera toma y esporádicamente sigo alternando la revisión del exposímetro y el histograma por si necesito hacer algún ajuste, es el mismo procedimiento que utilizo con otras cámaras; si la medición del exposímetro fuese diferente en 1 paso al de otros modelos lo notaría. La Sunny 16 ya no la utilizo  :lol: 

 

¿Te ocurre con todos los objetivos?, ¿puedes subir alguna muestra con los Exif?, no importa si es de 800 x 600 píxeles, pero que contenga los Exif completos. ¿No estarás fotografiando sujetos sobre paisajes nevados, o sobre fondos muy luminosos, o blancos?

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 .... Y también me tiene despistado el balance de blancos, la verdad.

 

 

.....

Como dice rusel a mi también me tiene mosca el balance de blancos.

Yo estoy muy contento con la cámara. Hay que cogerle el truquillo.

Saludos

 

La D500 con respecto a la D7100 tiene el balance de blancos un poquito más frío, en automático me refiero. A mi me viene bien, con la D7100 en ocasiones las enfrío un poco. La D500 por defecto tiene el balance de blancos ajustado, Auto (0), en conservar blancos (reducir cálidos), en la siguiente posición Auto (1) a mí sí me da el mismo resultado que la D7100. Según indica en el ajuste, Auto (0), es el mismo balance de blancos que utiliza la D4s. 

 

Respecto a la pregunta de Juanjo, no he notado que la cámara subexponga en ningún momento. Llevando el exposimetro al centro el resultado es bastante correcto.

 

 

Saludos

 

Sento

 

Edito: No había respondido a la respuesta del creador del hilo.

Editado por Sento74

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hago fotos de arquitectura románica, paisaje y fauna….

 

 

1. Totalmente de acuerdo, fotografío en RAW y en Caprture NX-D, en Tonos>Detalles (Sombras) tengo que  retocar el 80% o más de las fotografías, especialmente las edificaciones con fachadas a sol y sombra, las sol perfectamente expuestas y la sombras muy subexpuestas,  recupero el 100% de las fotos

 

2. Manteniendo la misma escena y alternando los diferentes Picture Control se mejora algo el resultado, más claras las sombras en Neutro y Plano y peor en Paisaje y intenso, pero persiste el problema

 

3. Manteniendo la misma escena y jugando con el D-Lighting aun poniendo el Extra Alto no mejora las sombras y si las partes más sobreexpuestas

 

4. Editando en la fotografía en la propia cámara con el D-Lighting la foto jpg si que solucionas el problema, veo que no trabajan de la misma manera ambos D-Lighting

 

 

Resumiendo, como fotografío en RAW no tengo problema pero si que lo es con las fotos que mediante SnapBridge pasas al Iphone, son demasiado oscuras en las sombras.

 

 

Fuera de las zona de sombra consigues fácilmente la exposición correcta 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo que planteas lo llamaría contraste, todos los ajustes que mencionas intervienen, pero además el objetivo que utilicemos.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mi me sobreexpone demasiado, la mayoria de las fotos el histograma se me va mucho a la derecha

Sube alguna foto con los exif completos donde esté presente el problema, es la mejor forma de determinar que puede estar sucediendo.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Esta no tiene los Exif, pero luce correcta de exposición, sería conveniente que subieses una con los exif y donde esté presente el problema.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, a mí me pasa lo mismo. Normalmente disparo en modo A y tengo que ajustar +0.7 ev para que salgan bien expuestas. 

Estuve leyendo en un foro en inglés algo del D-lighting pero no lo entiendo bien. Seguro que es algo que estoy haciendo mal. Si alguien tiene alguna idea de qué puede ser se lo agradecería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Te lo hace con todos los objetivos?

A ver si va a ser algun objetivo antiguo con aceite en el diagragma, que retrasa la velocidad de exposicion...

Por decir algo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues tirando en manual el 99% de las veces...no tengo elementos de juicio para hablar del exposímetro de la cámara.

 

En todo caso, sí he notado que el sensor ha ganado un paso en iso, por lo menos.Y también me tiene despistado el balance de blancos, la verdad.

 

En el balance de blancos si es verdad que yo también en notado alguna variación en sombra, en exposición me va bastante bien.

Editado por Manuel D500

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, yo no lo tengo muy claro, pues continuo en rodaje, llevo 5000 fotos desde junio, pero a veces si que subexpone claramente, pero no lo hace siempre, la suelo llevar casi siempre con un 200-500, f5,6 para no cambiarlo por polvo en el campo. Tiro ,siempre en manual, auto iso.

 

La otra cosa que veo que tambien me tiene un poco despistado, es el balance de blancos lo llevo en auto 0, y a veces no me gusta el resultado, dependiendo del dia. No se, noto variaciones segun el dia, nubes, sol.

la d300 la tenia (y tengo), siempre en balance nublado y menos 0,7 ev y era como mas estable todo. Hay dias que tiro a paisajes con la d300 mas un 80,200, 2,8 y al final me gusta mas la foto de la d300 por el balance de colores

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola

Yo el balance de blancos lo tengo en Auto 1 . Al principio lo tuve en Auto 0 un tiempo (sin saber que había 3 opciones páginas 159-160) y no me convencían los resultados.

Aún así, no sé si es paranoia o qué, creo que me gustaban más los colores de la D7000, lástima no poder compararlas ahora.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola

Yo el balance de blancos lo tengo en Auto 1 . Al principio lo tuve en Auto 0 un tiempo (sin saber que había 3 opciones páginas 159-160) y no me convencían los resultados.

Aún así, no sé si es paranoia o qué, creo que me gustaban más los colores de la D7000, lástima no poder compararlas ahora.

 

Saludos

Gracias por tu comentario, mirare el auto1, hoy he tirado fotos con la d300 y a la vez la d500 con distinto objetivo pero al mismo motivo, a ver en el ordenador si me aclaro, gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mi me da la misma sensación, pero estoy seguro que algo hago mal. 

 

No le he pillado todavía el truco a la medición, suelo dejarla en puntual y palía algo el tema, pero me siguen pareciendo subexpuestas.

 

Respecto al balance de blancos si he notado diferencias con la D7100, pero nada que no pueda solucionar luego con el Capture

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Para el balance de blancos os recomiendo el Expodisc 2.0, pero son 50 euros. Yo llevo una semana con él y estoy contento. No entiendo una fotografía que no clave el color al 100%, otra cosa es que tú lo modifiques a propósito para darle otros tonos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×