Jump to content
rhol

Es este el famoso error del obturador ?, y me sucede justo ahora, en pleno trabajo y pasado un mes de vencer la garantia ...

Publicaciones recomendadas

Bueno, lamentablemente creo que soy un afectado por el error del obturador en la D750 (el serial no esta dentro de las afectadas según nikon).

El inconveniente es exactamente igual al que se muestra el video de abajo.

Creo que ya dejo 100% confirmado que es el error del **** obturador, me lo podrían confirmar (el espejo no baja luego del disparo, tampoco se puede entrar en liveView o el menu, nada responde)

 

Esto me viene a pasar justo un mes después de vencer la garantía :mad:

 

https://www.youtube.com/watch?v=ueSzPVa40U0

Editado por rhol

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Por lo que me dicen en el service oficial al no estar el numero de serie dentro de las afectadas, la garantía no me cubre la reparación. Todavía no se hacen cargo de este nuevo problema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Cuando es error del obturador generalmente al pulsar de nuevo el boton de disparo hace la foto saliendo esta subexpuesta y luego va bien,generalmente lo suele hacer a 1/4000 y la primera foto, luego ya lo hace a velocidades mas lentas.

Una de las mias no daba error, tenia el fallo que que indica Nikon a 1/4000 la foto salia negra, asi progresivamente hasta 1/500 mas o menos que exponia perfecta.

en ambos casos les cambiaron el obturador y luego exponian aun mejor que nuevas.

Aqui si estan afectadas les cambian el obturador tengan el tiempo que tengan y sean compradas donde sea.

si no estan afectadas por numero de serie, con garantia Europea finicon tiene dos años, si no depende de donde sea comprada 

saludos 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
A la mía también le pasa y no está en la lista de afectadas. Es lamentable y una gota más para ir haciendo el cambio de marca. Son ya demasiadas cosas raras, algunas de las cuales parece que no quieren solucionar.
Saludos,
Xugo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A la mía también le pasa y no está en la lista de afectadas. Es lamentable y una gota más para ir haciendo el cambio de marca. Son ya demasiadas cosas raras, algunas de las cuales parece que no quieren solucionar.
Saludos,
Xugo.

 

En mi caso dio el fallo luego de sacar 2 fotos en larga expo (todo lo contrario). Lo que sucede es lo siguiente: Al disparar el espejo se levanta y queda trabado arriba (mostrando el mensaje de ERR), al disparar nuevamente el espejo baja y desaparece el cartel de ERR pero sigue así en un bucle continuo. Ademas de esto, hace el mismo efecto si presiono el botón de LiveView, y tampoco deja entrar a ningún menú ni muestra imagen en el display.

 

Todavía espero la respuesta de nikon sobre el fallo, creo que estará para mañana. Puede que no sea el famoso problema de obturador ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En mi caso dio el fallo luego de sacar 2 fotos en larga expo (todo lo contrario). Lo que sucede es lo siguiente: Al disparar el espejo se levanta y queda trabado arriba (mostrando el mensaje de ERR), al disparar nuevamente el espejo baja y desaparece el cartel de ERR pero sigue así en un bucle continuo. Ademas de esto, hace el mismo efecto si presiono el botón de LiveView, y tampoco deja entrar a ningún menú ni muestra imagen en el display.
 
Todavía espero la respuesta de nikon sobre el fallo, creo que estará para mañana. Puede que no sea el famoso problema de obturador ?

Yo ya me pierdo entre tanto fallo, la verdad. Solo espero que la mía dure algún tiempo porque si se estropea definitivamente, será la última cámara Nikon que habré comprado. Y si no se estropea y no arreglan todas las cámaras afectadas gratis también haré lo mismo.
Me parece una tomadura de pelo.
Saludos,
Xugo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En mi caso dio el fallo luego de sacar 2 fotos en larga expo (todo lo contrario). Lo que sucede es lo siguiente: Al disparar el espejo se levanta y queda trabado arriba (mostrando el mensaje de ERR), al disparar nuevamente el espejo baja y desaparece el cartel de ERR pero sigue así en un bucle continuo. Ademas de esto, hace el mismo efecto si presiono el botón de LiveView, y tampoco deja entrar a ningún menú ni muestra imagen en el display.

 

Todavía espero la respuesta de nikon sobre el fallo, creo que estará para mañana. Puede que no sea el famoso problema de obturador ?

 

 

Pues hombre, a ver si va a ser que el espejo se atranca o se ha salido un poco de su sitio por un golpe o algo... (no estás sólo ni eres el/la primer@)

 

Dale un voto de confianza ya que no muestra los síntomas típicos que ha mostrado a otr@s compañer@s. 

 

Sube una foto porque si es la cortinilla sale una franja oscura en la foto

 

 

Saludos cordiales

Editado por PAFER

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El mensaje ERR es un mensaje genérico, que ni indica exclusivamente fallos del obturador, ni su aparición es exclusiva de la D750; por lo tanto el fallo que pueda haber tras el mensaje ERR puede deberse a múltiples causas, que sólo puede determinar con certeza el servicio técnico de la marca (u otro debidamente cualificado); en este caso, por lo que se puede apreciar en el video, y por lo que indicas, no parece un problema del obturador, sino del espejo; ignoro la posible causa, aunque si ya la has enviado, el servicio técnico dirá.

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En efecto, ya me dieron un análisis previo, según me dicen es probable que sea algo en el mecanismo del espejo, y no en el obturador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En efecto, ya me dieron un análisis previo, según me dicen es probable que sea algo en el mecanismo del espejo, y no en el obturador.

 

 

Y tú la dabas por muerta y enterrada... ;)   :1ok:

 

Me alegro compañero, porque eso ya es otra cosa en cuanto a precio y avería!

 

Ya nos contarás el veredicto final y si la "broma" ha costado mucha plata...

 

Suerte!!!

 

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En efecto, ya me dieron un análisis previo, según me dicen es probable que sea algo en el mecanismo del espejo, y no en el obturador.

 

 

 

Qué pasó al final compañero Rhol???

 

No nos dejes con las ganas de saber qué te ocurrió y cómo lo solucionaste y por cuánto?

 

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En efecto, ya me dieron un análisis previo, según me dicen es probable que sea algo en el mecanismo del espejo, y no en el obturador.

Compatriota, me interesa tu caso y máxime aquí en Argentina, que somos del 3er. mundo. ¿ Se la enviaste a Nikon Argentina- Udenio ?. ¿ Cuanto te cobraron ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Compatriota, me interesa tu caso y máxime aquí en Argentina, que somos del 3er. mundo. ¿ Se la enviaste a Nikon Argentina- Udenio ?. ¿ Cuanto te cobraron ?

 

 

Creo que Rhol se olvidó de nosotros al solucionar su problema...  ;)

 

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Creo que Rhol se olvidó de nosotros al solucionar su problema...  ;)

 

 

Saludos cordiales

¡ Es verdad y es una lástima !. Un abrazo para tí.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno chic@s.., ya soy otro nuevo afectado por este error que comentan los compañeros..., mismos sintomas..., me habia sucedido en ocasiones anteriores exporadicamente pero al apagar y encender desaparecia el problema..., ahora ya tarda mas en desaparecer..., cada vez mas...,

 

No se si sabreis alguno como esta el tema....,al comprar la camara en su momento introduje el numero de serie en la pagina de confirmacion de defectos de la 750 y no estaba afectada, hace un rato lo he intentado de nuevo en el enlace y no me deja ni entrar en la pagina de verificacion..., es increible, toda la vida con Nikon y ya esta bien con esta Marca, me estoy pensando en cambiar todo el equipo a Canon.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Si lo que te ocurre es lo que comenta el autor del hilo, no parece tener relación alguna con el obturador. Como he comentado antes, el mensaje ERR es genérico y puede aparecer por múltiples y diferentes causas, que tan sólo el SAT podrá valorar con certeza.

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Llevo ya tiempo recabando informacion sobre este tema por toda la web y pinta qie es ese dichoso fallo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Madre mía parece ser que el 99 % de la gente que la tiene le está fallando estoy por devolverla viendo vuestros comentarios de lo que os pasa se me está quitando las ganas de seguir teniéndola ..... es una pena porque es una buena máquina pero parece ser por lo que se ve que no aguanta casi nada .....alguno que la tenga más de un año le a fallado ??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Yo llevo mas de un año con ella y estoy encantado pero ya me comenzo a dar algun aviso y ya cada vez es mas asiduo...,y tan solo pensar que me tuviesen que cambiar obturador o lo que toque y gastarme 300 pavos me da panico...,que vergüenza de control de calidad en nikon, ya me paso con la D600 y ahora con esta...,es otra de las ultimas cagadas de Nikon, se esta convirtiendo en costumbre tener que asumir el gastarte 1500€ y jugar a la ruleta rusa, para eso mejor que saliesen camaras Tamron o Sigma...,seguro que les daban un baño eelacion calidad precio, como les esta pasando con los ultimos objetivos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno chic@s.., ya soy otro nuevo afectado por este error que comentan los compañeros..., mismos sintomas..., me habia sucedido en ocasiones anteriores exporadicamente pero al apagar y encender desaparecia el problema..., ahora ya tarda mas en desaparecer..., cada vez mas...,

 

No se si sabreis alguno como esta el tema....,al comprar la camara en su momento introduje el numero de serie en la pagina de confirmacion de defectos de la 750 y no estaba afectada, hace un rato lo he intentado de nuevo en el enlace y no me deja ni entrar en la pagina de verificacion..., es increible, toda la vida con Nikon y ya esta bien con esta Marca, me estoy pensando en cambiar todo el equipo a Canon.

 

 

Hola compañero

 

Has mirado en el manual las posibles causas que motivan el mensaje ERR (manual pág 470 en adelante)

 

A bote pronto se me ocurren cosas como, Qué grip usas? es original?

 

Qué tarjetas usas?, marca?

 

Y las baterías?

 

Y objetivos? te lo hace con los Nikon también?

 

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola compañero

 

Has mirado en el manual las posibles causas que motivan el mensaje ERR (manual pág 470 en adelante)

 

A bote pronto se me ocurren cosas como, Qué grip usas? es original?

 

Qué tarjetas usas?, marca?

 

Y las baterías?

 

Y objetivos? te lo hace con los Nikon también?

 

 

Saludos cordiales

Hola Pafer

 

La verdad que fue una de las primeras informaciones que mire..., esta probada sin el grip con una tarjeta Sand disk extreme pro, bateria original y el Nikon 85 1.8 G (asi es como me dio los dos ultimos fallos)..., aunque con otras configuraciones de grip, tarjetas y objetivos tambien me ha sucedido...., con la configuracion de 1/4000seg y una apertura grande me sucede..., tambien cuando monto el sigma 35 y quiero enfocar con live view tampoco me deja..., pero eso es desde el principio que me la compre, me imagino que sera tema de actualizacion de objetivo.

 

un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

no se arregla sacando el objetivo y volviéndolo a poner????

me paso en la d7200 o me estoy confundiendo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×