Jump to content
filiberto108

problemas con nikon d3100

Publicaciones recomendadas

buenas soy principiante, aunque tengo la camara d3100 desde hace unos tres años practicamente ni la he usado

el problema que tengo es que se peta al disparar, le he cambiado la tarjeta y nada, he leido y puede ser la bateria pero como no tengo otra

con el poco uso que le doy y estando nueva practicamente si no soluciono el tema la vendere

si me podeis ayudar

un saludo

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, explica mejor que la ocurre. Yo tengo la misma y me va muy bien

 

Enviado desde mi Y6 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Se "peta al disparar" o "no dispara"? Son dos cosas diferentes. 

Por la primera entiendo que se queda congelada o boqueada al disparar. Si cuando quitas y pones la batería vuelve a funcionar normalmente puede ser un error que he leído por ahí. Pero tienes que darnos más información.

 

- Estado de la batería
- Modo de disparo (Automático o Manual)
- ¿En ráfaga o con un sólo disparo)

Indica todo los datos que puedas y a ver si alguien te echa un cable. 

Un saludo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

es indiferente tanto con la bateria recien cargada como a medias, como estando con una barra

en automatico o en manual....igual

a rafagas o un salo dispara............igual

 

cuando cambio el modo suele disparar pero cuando le da lagana, el problema se repite

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

pues o tienes algún conocido que tenga una batería o ya puedes ir comprando una pidiéndola en amazon y si así no te vale la devuelves

porque sin saber si furula o no cómo la vas a vender? si es para desgüace tiene un precio y funcionando otro muy diferente

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

la bateria de cada modelo es unica o no, igual voy a la fotografa de aqui que la medio conozco y le comento, igual me puede ayudar o dejar una bateria que le valga y ver si va o no

 

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Perdona que te pregunte esto pero nos faltan datos. Esta camara si no esta bien enfocada no dispara, prueba en varios modos. En manual y en auto, a mi me paso la Primera vez que intente hacer una foto y hasta que no me lei el libro tuve algun que otro problema. Otra cosa, fijate si cuando dispares se te enciende la luz de la tarjeta de memoria.

 

Enviado desde mi Y6 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tambien puede ser la bateria como decis, que este rota o tenga un mal contacto

 

Enviado desde mi Y6 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

joder que torpe soy, jajajajaaja

a ver si me sacan de mi ignorancia: el objetivo en manual dispara en automatico no

el vr es igual que este en on que en off

repito hablo solo del objetivocolocabdolo en m dispara estupendamente en automatico no, es normal??

gracias y perdon por mi torpeza

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues entonces no te dispara porque no consigue enfocar.

 

Yo me leería el manual.

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo limpiaria los contactos tanto de la camara, como los del objetivo y me aseguraria que hace clacy llega a su posicion final al volver a poner

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo limpiaria los contactos tanto de la camara, como los del objetivo y me aseguraria que hace clacy llega a su posicion final al volver a poner

Si dice que con el objetivo en manual no falla, tiene pinta que le falla porque no consigue enfocar... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

pues instruciones, trasteando y leyendo ahi estoy enredando pero no se

el boton de bloqueo de enfoque el AE-L AF-L, no lo acabo de pillar. Con el objetico en automatico y el vr en on o en of (indiferentemente), solo me dispara la camara cuando aprieto dicho boton y el disparador sino apreto al unisono el AE-L AF-L y el disparador no dispara la camara?? eso es normal??

 

despues dandole dos veces a i, primer boton del lado trasero de la camara a la izquierda, entro en elegir modo de enfoque MF y puedo elegir AF-A o MF elijo AF-A, despues me voy a modo de zona AF y elijo la tercera opcion que es AF zona automatica , que el un rectangulo entre parentesis (el icono de la pantalla, me refiero)..........bien pues asi la camara no dispara, alguien me puede decir porque?

 

no acabo de entender el funcionamiento del boton AE-L AF-L

tambien he leido algo del botoN FN  , que esta en la parte lateral delantera izqierda de la camara

tambien he leido que no soy el primero que tiene problemas con esto en este modelo de camar y el problema no acaba de estar claro

 

por ultimo me gustaria pedir a algun moderador si podria mover el post a el foro especifico del modelo d3100, donde creo que igual hay gente mas experta que pueda aportar alguna idea mas por su experiencia

 

muchas gracias a todos y hacia tiempo que no enredaba tanto con la camara y la verdad que ha gusto, creo que es una buena camara para empezar en este mundillo

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ese boton que dices que aprietas para disparar, anula el enfoque automatico. Yo insisto en que tu no enfocas bien y la camara no dispara. Bien, coje la camara y comprueba que el objetivo tenga activado el enfoque automatico, ahora apunta a cualquier objeto y apreta el disparador un poco sin apretar del todo. Cuando lo veas claro a traves del visor o la pantalla, apreta del todo. Tiene que salirte una foto perfecta.

 

Enviado desde mi Y6 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ese boton que dices que aprietas para disparar, anula el enfoque automatico. Yo insisto en que tu no enfocas bien y la camara no dispara. Bien, coje la camara y comprueba que el objetivo tenga activado el enfoque automatico, ahora apunta a cualquier objeto y apreta el disparador un poco sin apretar del todo. Cuando lo veas claro a traves del visor o la pantalla, apreta del todo. Tiene que salirte una foto perfecta.

 

Enviado desde mi Y6 mediante Tapatalk

no Carlos no, ojala fuiera asi...................objetivo en automatico y no enfoca, puedes tener apretado el disparador en automatico y esperar a que enfoque, nos moririamos antes de hacer un disparo no hay manera.

sin embargo, pones el objetivo en manual y dispara de todas las meneras, enfocando manualmente y sin enfocar y saliendo fotos que no sirven

 

saludos

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si dice que con el objetivo en manual no falla, tiene pinta que le falla porque no consigue enfocar... 

pues si besalunenc, el objetivo en automatico no hace nada por enfocar.

he tocado la configuracion he leido y visto un par de tutoriales en youtube y nada?? alguna ocurrencia??

voy a copiar y pegar el enlace del post en el foro de  las d 3100, supongo que lo podre hacer

 

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Solo me queda por decirte si has mirado en el menu, tambien puede estar desactivado el enfoque automatico.

 

Enviado desde mi Y6 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

que objetivo tienes, no sera un 18-105?

que va  un 18-55, no se si sera el objetivo o problema de la camara o de algo que se me escapa de la configuracion

 

 

Solo me queda por decirte si has mirado en el menu, tambien puede estar desactivado el enfoque automatico.

 

Enviado desde mi Y6 mediante Tapatalk

pues se agradece el empeño pero ya lo he mirado, voy a asegurarme de nuevo he tocado tanto

 

por ultimo agradeceria a algun moderador que moviera el hilo l foro expecifico del modelo d3100, que siendo asi igual hay gente con mas experiencia que suele entrar alli y me puede ayudar

muchas gracias a los que lo estais haciendo, mencion especial para ti Carlos, se agradece tu empeño en querer ayudarme

 

un saludo

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Prueba a restaurar la cámara a su configuración original a ver si así es capaz de enfocar

creo que en tu cámara será algo como esto, si no ya corregirá alguien o lo miras en el manual que seguro viene cómo hacerlo

MENÚ CONFIGURACIÓN >> Restaurar opciones conf. >> Ok >> te pregunta: Sí  No

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×