Jump to content
Javimiau

Nikon D5000 problemas de enfoque

Publicaciones recomendadas

Hola! soy nuevo en el foro y me recomendaron entrar aqui, dado que hay una buena reputación respecto a consejos y ayudas, asi que planteo mi problema a ver si alguien conoce alguna solucion.

 

Tengo una nikon d5000 con objetivo de serie af-s dx  ed18-55mm pero ha dejado de enfocar, en ninguno de los modos, ya sea automatico o manual, no da respuesta, a la derecha de la pantalla aparece el simbolo -E- ( no se si significa algo). Mirando en internet me ofrecia soluciones como limpieza de objetivo, que podria ser un mal contacto, ademas en la ayuda de la camara me aparece la explicacion de que el obturador consta como cerrado aunque he activado la opcion para abrirlo.

 

Desconozco si es un problema de la camara, del objetivo o algo mayor, la camara tiene tiempo pero no tanto uso como para un fallo de objetivo o eso considero. Si alguien conoce una solucion o explicacion al menos para el problema que no dude en responder.

 

Un saludo y gracias de antemano!

Editado por Javimiau

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola! soy nuevo en el foro y me recomendaron entrar aqui, dado que hay una buena reputación respecto a consejos y ayudas, asi que planteo mi problema a ver si alguien conoce alguna solucion.

 

Tengo una nikon d5000 con objetivo de serie af-s dx ed18-55mm pero ha dejado de enfocar, en ninguno de los modos, ya sea automatico o manual, no da respuesta, a la derecha de la pantalla aparece el simbolo -E- ( no se si significa algo). Mirando en internet me ofrecia soluciones como limpieza de objetivo, que podria ser un mal contacto, ademas en la ayuda de la camara me aparece la explicacion de que el obturador consta como cerrado aunque he activado la opcion para abrirlo.

 

Desconozco si es un problema de la camara, del objetivo o algo mayor, la camara tiene tiempo pero no tanto uso como para un fallo de objetivo o eso considero. Si alguien conoce una solucion o explicacion al menos para el problema que no dude en responder.

 

Un saludo y gracias de antemano!

Ese mensaje es que la camara no tiene tarjeta de memoria. lo del af mira que en el objetivo la palanquilla este en A y que en la pantalla te aparezca alguno de estos modos af-s, af-c o af-a. Sino esta en manual, es un poco lioso porque se puede seleccionar desde la camara y el objetivo.

Ya nos vas contando, saludos

 

Sent from my SHL23 using Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bienvenido al foro!

Si ademas de lo que te ha dicho el compañero Seiran, sigies teniendo problemas, prueba a limpiar los contactos de objetivo y camara.

Con la palanca del objetivo en posicion A (o M/A, segun modelo), deberia mover al pulsar hasta la mitad el obturador.

El enfoque manual, si lo tuviseses activado, lo estara desde el objetivo. En la camara, lo que se puede ajustar es que sea enfoque unico o continuo, pero en cualquier caso, el objetivo deberia moverse.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola! soy nuevo en el foro y me recomendaron entrar aqui, dado que hay una buena reputación respecto a consejos y ayudas, asi que planteo mi problema a ver si alguien conoce alguna solucion.

 

Tengo una nikon d5000 con objetivo de serie af-s dx  ed18-55mm pero ha dejado de enfocar, en ninguno de los modos, ya sea automatico o manual, no da respuesta, a la derecha de la pantalla aparece el simbolo -E- ( no se si significa algo). Mirando en internet me ofrecia soluciones como limpieza de objetivo, que podria ser un mal contacto, ademas en la ayuda de la camara me aparece la explicacion de que el obturador consta como cerrado aunque he activado la opcion para abrirlo.

 

Desconozco si es un problema de la camara, del objetivo o algo mayor, la camara tiene tiempo pero no tanto uso como para un fallo de objetivo o eso considero. Si alguien conoce una solucion o explicacion al menos para el problema que no dude en responder.

 

Un saludo y gracias de antemano!

Buenas, mi 18-55 tiene un seguro que tienes que presionar primero y girar, si no, la cámara no te deja usarlo, espero que sea por eso. 

De paso comprueba que tengas tarjeta de memoria

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muy probablemente tengas problemas en la Memoria SD. La letra "E" es indicativo de "Empty" (Vacío), es decir...o no tienes colocada la tarjeta de memoria o la que tienes colocada no está en servicio ó tal vez (caso mayor) el zócalo de la misma en el interior de la cámara esté deteriorado. Cuando la cámara no registra tarjeta colocada, hay una opcio en el Menu que te permite trabar el mecanismo (Enfoque y disparo) en caso que esto suceda. Puede que sea el caso que nos estas planteando. Saludos desde Argentina!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×