Jump to content
Julifer

Fallo cámara o tarjeta, o...?

Publicaciones recomendadas

Alguién sabe que puede fallar??? Ya hace unos dias que me aparecen así de mal, aleatoriamente, no pasa siempre, pero cada vez más a menudo. Me ha pasado tanto tomando fotos solo en jpeg, como en raw+jpeg, en éste último caso el fallo es visible sólo en el jpeg. 

Alguna vez son partes de la misma foto, otra son fotos consecutivas mezcladas.

post-84058-0-14825200-1497773350.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Fallo cámara o targeta, o...?

 

¿probaste con otra tarjeta?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Aún no, hoy és domingo y está todo cerrado,  estoy formateándo en la cámara las que tengo para probar ésta tarde en el Festival de danza de mis hijas...

Probaré a disparar solo en NEF, a ver si así no ocurre.

Editado por Julifer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mí me pasó lo mismo un par de veces, cambié de tarjeta y no me ha vuelto a ocurrir.

Un saludo.

 

Enviado desde mi Aquaris E5 HD mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muchas gracias a todos,

 

De momento, y cómo no hay otra opción (por ser domingo), he formateado las tarjetas (en la cámara), y probaré a disparar solo en nef, a ver qué pasa. Y en cuanto pueda compro tarjetas nuevas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo mas fácil y directo, probar con otra tarjeta.

Quiero pensar, que es de donde vendrá el fallo (cruzaremos los dedos).

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Solucionaste el problema?

 

Un saludo.

 

Enviado desde mi Aquaris E5 HD mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues no he tenido tiempo de ponerme en serio a comprobar, estoy entre oposiciones y trabajo (soy jardinero autónomo), y ni he tenido tiempo para comprar otra tarjeta. De momento, con las antiguas formateadas y disparando en nef, todo fué bien.

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En mi caso fué la placa base, que solucionaron en garantia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×