Jump to content
giozian

ayuda con Nikon d5100

Recommended Posts

hola favor necesito que me ayuden con mi Nikon d5100 , terminando de tomar fotos, y haciendo cambios de lente para ir por las ultimas fotos, mi camara empezó a tomar fotos en negro hizo todo lo que podia hacer, para poder resolverlos y aun así, no se realmente lo que le sucede, el espejo de la camara anda bien incluso por Lv, no toma fotografías, favor me pueden ayudar a solucionar este tema, quizás sea una mala configuración aunque lo dudo, le dejo este problemas para que me ayuden atentamente, jose. 

Share this post


Link to post
Share on other sites

Has probado a volver a poner el anterior objetivo? No tendrás algun filtro nd puesto en el nuevo objetivo?

Saludos

Share this post


Link to post
Share on other sites

¿Al poner el de principio te funcionaba correctamente?, si es así, descarta problemas de cámara.

¿Que modelo de objetivo te daba el problema? Según que tipo de objetivos necesitas poner el diafragma más cerrado ya que se manejan desde la propia cámara

¿La habías usado antes sin problemas? Si es así, descartas incompatibilidades.

¿No se te olvidaría quitar el protector de objetivo? Aunque creo que no ya que dices que hiciste comprobaciones

Share this post


Link to post
Share on other sites

hola favor necesito que me ayuden con mi Nikon d5100 , terminando de tomar fotos, y haciendo cambios de lente para ir por las ultimas fotos, mi camara empezó a tomar fotos en negro hizo todo lo que podia hacer, para poder resolverlos y aun así, no se realmente lo que le sucede, el espejo de la camara anda bien incluso por Lv, no toma fotografías, favor me pueden ayudar a solucionar este tema, quizás sea una mala configuración aunque lo dudo, le dejo este problemas para que me ayuden atentamente, jose. 

 

Hola ¿de qué objetivo se trata? 

Share this post


Link to post
Share on other sites

Hola amigo gracias por responder estaba tomando fotos con el 55-200 luego lo cambie a 18 55 y la prendi y comence a tomar fotos pero ya salian todas negras desde ese momento sim filtros ni tapas obviamente..pero nada solo dispara fotos en negro en automatico dispare y nada.

Share this post


Link to post
Share on other sites

Hola amigo gracias por responder estaba tomando fotos con el 55-200 luego lo cambie a 18 55 y la prendi y comence a tomar fotos pero ya salian todas negras desde ese momento sim filtros ni tapas obviamente..pero nada solo dispara fotos en negro en automatico dispare y nada.

No sé que decir, bueno, mira el diafragma, la exposición, el balance de blancos, el seguro que tiene el 18-55 si no lo quitas la cámara se queda bloqueada (es un botón negro que tienes que apretar y girar el objetivo) y no hará nada, comprueba que tengas en automático y de todas formas, prueba en manual por curiosidad. ¿Sólo te pasa con ese objetivo? Pásate por la tienda dónde lo compraste y que te asesoren, que para eso están a ver de que es, ya nos cuentas.

 

Un saludo

Share this post


Link to post
Share on other sites

Qué raro.

Hay algo que no deja entrar luz al sensor.

Vuelve a poner el 55-200 y prueba.

 

No será que el 18-55 lo tienes en f22 y con una velocidad 1/4000?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×