Jump to content
fsanchex

Mancha magenta en largas exposiciones

Recommended Posts

Hola a todos y todas.

 

He adquirido hace unos días una d750.no tiene ninguno de los fallos, pero hoy he salido hacer unas nocturnas y resulta que me sale una mancha de color rojo/magenta en la esquina inferior derecha, la mancha sale cuando hago fotos de larga exposición a ISOs altos (mas de 2000iso) por ej.: 30seg f4 iso3600 16mm.

He usado la tapa del visor y también la del objetivo y sigue saliendo...

Para las foto he utilizado un objetivo Nikon 16-35mm f4 y resulta que solo me sale la mancha por debajo de 24mm. También he probado con otros objetivos como el Nikon 50mm f1,8. Un 70-300 y no aparece la mancha.

La mancha aumenta con exposiciones mas largas...

 

No se por que pasa esto...

 

https://www.dropbox.com/s/njezz172idthlyq/_FER2417.jpg?dl=0

https://www.dropbox.com/s/qk0hngghgjk4drf/_FER2408.jpg?dl=0

 

Espero que se puedan ver las fotos...

 

Alguna idea...

Share this post


Link to post
Share on other sites

Vaya, es lo que te iba a decir, que probaras otro objetivo... Sí, yo quería pillarme un 16-35mm y este era uno de los temas que me preocupaba... :(

Share this post


Link to post
Share on other sites

Vaya, es lo que te iba a decir, que probaras otro objetivo... Sí, yo quería pillarme un 16-35mm y este era uno de los temas que me preocupaba... :(

Bueno, tampoco es algo que le pase a todos los 16-35 ni con todas las cámaras, este mismo objetivo le he usado mucho con la d7100 y sin problema...

Pero claro es una lotería...

 

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Bueno, tampoco es algo que le pase a todos los 16-35 ni con todas las cámaras, este mismo objetivo le he usado mucho con la d7100 y sin problema...

Pero claro es una lotería...

 

Sin duda, imagino que serán solo unas unidades (y de las primeras), pero ahí está. Puse hace meses un anuncio de compra en el mercadillo y ésta era una de las cosas que pedía, una larga exposición (por si las moscas :)

Share this post


Link to post
Share on other sites

Bueno, tampoco es algo que le pase a todos los 16-35 ni con todas las cámaras, este mismo objetivo le he usado mucho con la d7100 y sin problema...

Pero claro es una lotería...

 

 

 

Enviado desde mi iPhone utilizando Tapatalk

Le pasará igual, solo que en la 7100 se queda fuera del recorte DX

 

Enviado desde mi Redmi Pro mediante Tapatalk

Share this post


Link to post
Share on other sites

A mi con el Tamron 24-70 también me lo hace. Lo descubrí buscando pixeles muertos, haciendo exposiciones de 30" con la tapa del objetivo puesta e isos a partir de 1000. Es como si hubiese un calentamiento excesivo en esa parte del sensor, pero tampoco lo hacia en todas las fotos.

Ahora mismo esta en SAT, pues esta en las famosas "listas" y ese fallo va detallado tambien. Lleva desde el día 31 y todavía no se nada mas que esta en reparación...

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×