Jump to content
Marta1346

Ayuda D5100 obturador

Publicaciones recomendadas

Buenos dias!

 

Primero deciros que soy nueva en el foro y hace unos dias tras el uso de la cámara he tenido un problema con ella. Me he encontrado que no me deja hacer fotos tras haber estado usandola sin problemas.

 

La cuestión es que si hago foto a través del visor enfoca sin problemas y dispara(hace el sonido y salta el flash si es necwsario pero en la reproduccion de fotos sale en negro), si uso el visor live view( en pantalla )aparece todo en negro directamente, y no deja enfocar ni entra ningun tipo de luz ni enfoque borroso (como si estubiese la tapa del objetivo puesta). He intentado hacer varias fotos de larga exposicion con y sin objetivo y la cortina que hace dejar pasar luz al sensor no se mueve, sinque suena algo pero esta intacto.

 

. Puse en le menú la opción "Bloq. espejo arriba (limpieza)" así se inicia la supuesta limpieza en este caso y aparece un cartel que dice "Al pulsar el disparador, el espejo sube y se abre el obturador. Para bajar el espejo, apague la cámara".

El tema que el obturador no se abre. Eso creo que quiere decir que está trabado o roto. Eso creo yo...

 

Estoy de viaje por el norte de España (vivo en Madrid) y me ha dejado tirada la camara en medio del viaje de vacaciones, vi un post antiguo de alguien que le paso algo parecido y le indicaban mandar la cámara a Nikon pero no indico posteriormente la solucion.... me gustaria saber si alguien le

Paso lo mismo ....

 

La cámara fue comprada a traves del Corte Ingles finales de 2011 pero eealmente ha tenido poco uso para catalogarla como tiempo de uso,

 

Gracias

Editado por Marta1346

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno pues parece ser un problema del Live View asi que de momento si te funciona el modo de toda la vida que es acercar el ojo al visor, encuadrar y disparar pues usalo hasta que llegues a tu casa y puedas mandarla al SAT.

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola! Gracias por tu respuesta, la historia es que no hecha fotos ni por el visor de toda la vida ni por el live view... en ambos casos la foto es negra, es decir, no eabre el obturador y no se hacen fotos (espero haberme explicado)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 

La cuestión es que si hago foto a través del visor enfoca sin problemas y dispara, pero si uso el visor en pantalla aparece todo en negro, no deja enfocar ni entra luz. He intentado hacer varias fotos de larga exposicion con y sin objetivo y la cortina que hace dejar pasar luz al sensor no se mueve, sinque suena algo pero esta intacto.

 

Hola! Gracias por tu respuesta, la historia es que no hecha fotos ni por el visor de toda la vida ni por el live view... en ambos casos la foto es negra, es decir, no eabre el obturador y no se hacen fotos (espero haberme explicado)

a ver aclárate primero dices que si dispara y luego que no...

 

es posible que este estropeado el obturador , si aun esta en garantia no hay problema :1ok:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tanto por el visor como por el luve la camara hace la misma acción de hacer foto pero realmente salen fotos en negro, es decir , el obturador no se abre y no deja paso al sensor es lo que intento explicar, la camara se compro a finales del 2011 asique no creo que este en garantia como

Indico arriba

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Claro ejemplo de los nefastos resultados de los diferentes planes de estudio que hemos disfrutado.

Vamos a ver si tras tus "brillantes" descripciones del problema se puede llegar a una conclusión

A) Por el visos de ve el objeto a fotografiar correctamente

B) Al activar el Live View la pantalla se ve negra

C) Por los dos métodos te permite disparar

D) Por los dos métodos la foto sale negra.

¿Es así?

Ahora la pregunta que te hago ¿Cómo sabes que sale negra, la miras por la pantalla o por el ordenador?

Si la pantalla está estropeada, resulta lógico pensar que igual que no visualizas al hacer la foto, no se vea la foto ya tomada. Haz la prueba si no la has hecho, y luego con el resultado hablamos.

De todas formas y por si hubieses toqueteado algo inadvertidamente, pon los valores de fábrica y haz de nuevo las pruebas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola miguel angel!

 

A tus preguntas ABCD la respuesta es Sí.la imagen sale negra tanto en la pantalla de la cámara como en el ordenador al pasarla.Es decir, la cortina no abre y deja paso al sensor por eso hace fotos en negro, el restaurado de fábrica ya se ha hecho y el problema persiste....

 

La pantalla de la cámara funciona perfctamente por eso descarto que el problema sea de ahí

Editado por Marta1346

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues a la vista del resultado de las pruebas, todo apunta al obturador. Y a no ser que seas "una manitas" y tengas las herramientas específicas necesarias, la solución pasa por un servicio técnico. Si está en garantía aún al oficial, si está fuera de garantía yo pediría presupuesto al oficial y a DINASA, pero es ya es decisión tuya

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

DINASA es un servicio técnico no oficial, pero con un prestigio profesional ganado a pulso durante años y cuyos precios son ajustados, bueno, todo lo ajustados como una afición cara como la nuestra. Están en Elche e incluso di hablas con ellos, quizás te puedan dar una solución que nosotros no hayamos visto. No recuerdo la dirección afora pero si la buscas en Internet, la encontrarás inmediata. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Has probado a quitar el objetiivo y ejectar la función que has comentado de bloquear espejo para limpieza?

Deberías poder ver el sensor y tener acceso a él para limpiarlo. Si no es así el obturador ni está, ni se le espera

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×