Jump to content

Publicaciones recomendadas

Buenas!!!

Soy nueva por aquí, de hecho estoy intentando todos los medios para saber si tengo una camara normal o es defectuosa. El caso es que tengo una Nikon d5200, que des del primer dia que la usé no me ha permitido hacer más de 60-70 fotos con una sola carga. Contando que disparo en jpeg y sin usar flash. En el caso de raw y uso de flash este numero puede bajar hasta los 40 o menos disparos... compré una batería nueva, marca Hama, que me ha llegado a durar 4 fotos exactas. La pongo, abro la cámara y me sale el indicativo de batería al máximo, disparo, se me baja el indicativo del máximo a solo una rallita. Hago 3 fotos (en 2 minutos todo esto y con la bateria recién cargada al tope) y.... Obturador desactivado. Recargue la batería.

En el caso de la batería original, a las 5-6 fotos me sucede lo mismo, el indicativo me baja al mínimo pero dura un poco más así. He llegado al punto de retirar la batería cada vez que dejo de usar la cámara durante un tiempo medianamente largo -entiendáse media hora- para alargar la duración. Al volverla a poner, una vez ya ha bajado a una rallita, el indicativo a veces me indica al máximo otra vez. Pero solo dura un disparo.

Al pasarme des de buen principio fuí a quejarme a la tienda donde la compré, me dijo que era normal al principio (tengo mis dudas aún de que sea verdad...), de manera que pasaron los 15 días y ya no pude devolverla.

A los 6 meses o así volví a la tienda y la llevaron al servicio técnico, estos me la mandaron de vuelta al cabo de más de un mes diciendo que no le pasaba nada (si que ví que el software habia estado actualizado). Resultado: la duración de la batería es la misma que anteriormente. El cargador funciona correctamente, emite las luces normales y no da la luz fija de carga completa hasta al cabo de una hora bien pasada.

De manera que me gasté 600€ en una cámara que no me permite hacer más de 70 fotos, siempre y cuando vaya sacando la batería durante el dia para que no se gasté aún más y Finicon me dice que no le pasa nada. Llegados a este punto, que puedo hacer (a parte de tirarla al río y cambiarme a Canon, opción desestimada por falta de ahorros)? Decir que la compré hace 18 meses, por lo que aún está en garantía. De hecho tengo también la promoción de 5 años... se que si la llevo después le encontraran mil piezas para cambiar sin duda. Estoy desesperada... me siento estafada y engañada con esta cámara y no puedo solucionarlo. Si alguien puede indicar si esto es normal o alguien más está en la misma situacion que yo... muchas gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo "normal" es que la carga de una batería llena dure alrededor de 400 disparos más o menos ( live view incluido), pero menos de 100 es para llevarlo a que la miren o como en tu caso cambiar por otra si tienes la oportunidad.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Pueden ser las baterías que estén mal? por un cumulo de cosas... o que la pieza que detecta la carga de las baterías en la cámara esté mal. Insiste en el SAT.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No, para nada es normal, tiene algo que descarga la batería, algún problema debe haber

y el servicio técnico debería responder y si no aciertan, que la cambien por otra, hay que

insistir. Lo que es raro es que la tienda dijera que es normal al principio, cuando en una batería

es todo lo contrario, esa tienda no parece muy profesional.A mí a los 200 disparos ni pestañea,

y al cabo de tres meses o más, todavía guarda más de la mitad de la carga.Espero lo soluciones

pronto. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola

Opino como los compañeros, no es normal. A mi la batería me dura todo el día sin problemas, echando cientos de fotos (y llevo ya con ella 5 años).

Lo que te dijeron en la tienda me parece, como dice jordifus53, como mínimo, muy muy poco profesional (hay que tener cara, vamos). Parece claro que o la cámara está defectuosa o las 2 baterías están defectuosas (ya sería mala suerte, pero bueno)

Si la marca no responde en casos así, pues no veo las ventajas de comprar productos Finicon, mejor ahorrarse unos euros a través de las diferentes páginas asiáticas. Yo compro Finicon para estar cubierto y poder estar tranquilo.

Patalea lo que haga falta y confio en que te resuelvan el problema.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muchas gracias por vuestras respuestas. Llevaré justo después de navidad la cámara al SAT, porque encima con lo que tardan a mirarla y las fiestas estaria 2 meses sin cámara. :wacko:  Ya tengo dos baterías diferentes, seria mucha casualidad que las dos que estuvieran mal. Espero poder solucionarlo. Os iré contando... :1ok:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿algún compañero que te deje unas baterías, o te cargue las tuyas? , así podrías filtrar que no sea causa de baterías o cargador.

Editado por milucho

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tendrías que realizar algunas pruebas para ver de donde viene el fallo ya que algo falla yo realizó 600-1000 fotos con una sola batería con cualquiera de mis dos cámaras o cualquiera de mis baterías ya que tengo 5

 

 

Probar otra batería testada que realiza una media normal de disparos

 

Probar cargar baterías con otro cargador

 

Probar tus baterías en otra cámara haber como se porta

 

a mi me pillas lejos si no me ofrecía a realzar estas pruebas

 

Asta con una sin espejo que son más gastonas con una batería se realiza 200-400 fotos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

He encontrado una compañera que me ha prestado su cargador y bateria, que le funcionan correctamente en su cámara. Resultado: en menos de 15 fotos el indicador de batería ha bajado al mínimo, en total menos de 120 fotos con una carga sin usar LiveView ni flash...

Nada, que me tocará estar unos meses sin cámara hasta que el SAT haga algo..Second Round <_<

Tengo claro que si me vuelven a decir que no le pasa nada la volveré a llevar hasta que se cansen y me den una solución. Estoy hasta los mismisimos de la camara :mad:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No es normal. Claro que no... con un uso extremo tiene que durar mas de 250 disparos y en uso normal cerca de los 500 o mas, espero que resuelvan este problema. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Coincido con que no es normal. Respecto al SAT, a veces cuesta que te hagan caso. Yo tuve un problema con un objetivo "pata negra" que no enfocaba y hasta que no admitieron que era un problema del objetivo y no mío, me costó lo suyo.

 

No te puedo decir más que insistas, insistas e insistas. Como te dicen, una batería de una D5200 debe durar unas 400 fotos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La volví a llevar a la tienda, me la enviaron al SAT y en una semana la tenia de vuelta. Imposible de creer el tiempo record, siempre me había tardado un mes para decirme que no le pasaba nada. Resultado: me han cambiado la fuente de alimentación. Sigo igual, máximo 170 fotos, sin flash ni live view por supuesto (en baterias originales y patona, en la Hama 12 fotos solo!) mi desesperación ha esta llegando al límite...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola

 

Llama a Dinasa, (DST) en Elche y se lo cuentas, a ver qué te dicen. Son muy serios.

 

Me he encontrado ésto, no sé si tendrá relación  https://www.nikonimgsupport.com/eu/BV_article?articleNo=000006406&configured=1&lang=es

 

¿no será cosa del firmware de la cámara?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola de nuevo

 

Me he dado una vuelta por el subforo de la D5200 y a algún otro compi le ha pasado lo mismo. Hablan por ejemplo del tipo de objetivo utilizado, pues los más pesados necesitan tirar más de batería para mover el motor de enfoque. ¿puedes probar con otro objetivo?.

 

Y también hablan del uso de tarjetas SD con wifi incorporado, que al parecer consumen batería porque continuamente intentan contectarse. Eso se puede configurar en el menú. ¿has probado alguna otra SD?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola de nuevo

 

Me he dado una vuelta por el subforo de la D5200 y a algún otro compi le ha pasado lo mismo. Hablan por ejemplo del tipo de objetivo utilizado, pues los más pesados necesitan tirar más de batería para mover el motor de enfoque. ¿puedes probar con otro objetivo?.

 

Y también hablan del uso de tarjetas SD con wifi incorporado, que al parecer consumen batería porque continuamente intentan contectarse. Eso se puede configurar en el menú. ¿has probado alguna otra SD?

 

Osti, desconocía que había tarjetas SD con wifi, mira que me extrañaba, pero es cierto  :lol:  :lol: . Esto ya es la monda https://www.xataka.com/otros/convierte-tu-camara-en-una-smartcamera-con-una-tarjeta-wi-fi-sd-y-tu-smartphone

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mira he trabajado mucho con baterias de litio y de otros tipos, creo que el mejor comentario es el que te deja fjsmalaga

Sin desmerecer a los otros

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Comparto do dicho por Jesgump...

En todo caso, yo estoy en Montblanc, dependiendo de que zona de Lleida... cerca. Tango la bateria y cargador de la 5000, espero coincidan... por si quieres hacer alguna prueba...

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muchas gracias Detura por ofrecerte :9thank:  Creo que en bateria no coinciden, la mia es la EN-EL14. Aunque hoy acabo de dejar la camara otra vez a la tienda para que la envien al SAT... Tengo dos objetivos, el del kit y uno Sigma, con los dos me sucede, por tanto descarto opción de que gaste más éste último que es el que más uso. He probado con otras baterias, otros cargadores, y siempre lo mismo. La batería que más me dura es la Patona, la más reciente que compré hace dos meses con cargador incluido, pero llega a 150 tirando en jpeg, sin flash ni live view. La original cargada en el cargador Patona me dura también lo mismo. Todas las otras que he probado, incluida la original, menos disparos. De hecho, la original en apenas 15-25 disparos, ya me ha bajado el indicador de la bateria. El circuito de alimentación me lo cambiaron segun me dijeron, así que no sé que me diran ahora. El señor de la tienda me ha dicho que probará también con diversas baterias y cargadores pero bueno, que es lo que llevo haciendo yo desde que la compré. La verdad que ya no sé que puede ser :wacko:

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×