Jump to content
bruno42

Problema con las fotografías

Recommended Posts

Buenas noches a todos, desde hace unas semanas tengo un problema con las fotos que saco con mi D3400: en ellas aparecen siempre una especie de "granos" multicolor que me estropean las fotos, y no sé a qué se puede deber. Al principio pensaba que sería problema de haber tocado algún ajuste, pero los restablecí todos y la cosa sigue igual. Adjunto una foto de prueba en la que se ve claramente el granulado al que me refiero:

 

43567074045_45d846c362_z.jpgtapa by Bruno Bustabad, en Flickr

 

Esta foto fue tomada con un Nikkor AF-S 40mm f/2.8 Micro, pero acabo de probar con un Tamron AF 70-300mm f/4.5-5.6 Di LD Macro y el problema continúa, por lo que descarto que sean problemas de los objetivos (el Nikkor lo tengo desde hace unos 3 meses y el Tamron 5, o sea que están nuevecitos).

 

Muchas gracias, y un saludo a todos!

Share this post


Link to post
Share on other sites

¿Y si en vez de iso 25600 pones iso 100?

 

Saludos

Pues efectivamente, con iso 100 se ve perfecto. Sin embargo, en esta otra foto de hace un par de semanas, con un iso más bajo (6400) se aprecia el mismo problema, aunque menos acusado, y en fotos anteriores a esa, con ese mismo iso, no se aprecian. Muchas gracias por contestar!

 

44477289861_20d0807f6a_z.jpgClathrus archeri by Bruno Bustabad, en Flickr

Share this post


Link to post
Share on other sites

Todo es problema del iso que unido a las condiciones de la toma hace que se note mas o menos

 

Saludos

Share this post


Link to post
Share on other sites

Todo es problema del iso que unido a las condiciones de la toma hace que se note mas o menos

 

Saludos

Pues muchas gracias por ayudarme con este problemilla! Lo tendré en cuenta las próximas veces que salga al campo  :9thank:

 

Un saludo.

Share this post


Link to post
Share on other sites

Es evidente que se trata del ISO y que según la toma y cómo expongas ... lo verás más o menos ...

Aunque, con ISO 25600 lo verás ... siempre!!!

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Esto del ISO, esta un poquito dislocado, evidentemente ha habido progresos, pero tampoco podemos pedirles peras al olmo, y si no queremos tener ruido en nuestras fotografias, siempre deberemos hacer fotos con ISOS, moderadas, y por supuesto un detalle muy importante en todo esto, es exponer bien, pues sino incluso con esas ISOS, moderadas puede aparecer el dichoso ruido, son las restricciones que impone el material, que todo hay que decirlo, son muchisimo menores, que cuando uno tenia que resignarse a 400 ISO, como pelicula mas sensible, y no le gustaba eso de forzar el revelado, y entonces se hacian las mismas fotos malas, regulares, buenas y esplendidas, que se puedan hacer ahora.

 

Saludos.

  • Like 1

Share this post


Link to post
Share on other sites

Todo es problema del iso que unido a las condiciones de la toma hace que se note mas o menos

 

Saludos

Permíteme que discrepe con tu afirmación de: "Todo es problema del iso que unido a las condiciones de la toma hace que se note mas o menos" El problema es del desconocimiento rampante de la más mínima noción de teoría fotográfica. Lo del iso, es consecuencia de ese desconocimiento.

Share this post


Link to post
Share on other sites

Tranquilo, imagino que estarás empezando y estas cosas son normales. Te recomiendo leer el manual de la cámara, vas a aprender cantidad de cosas que pese a que son algo difíciles al principio, luego dominaras. También te recomiendo empezar utilizando alguno de los modos de los que dispone la cámara como el automático y según aprendas el resto para finalmente llegar al modo manual en el que le sacaras todo el partido a tu cámara.

 

Saludos!

Share this post


Link to post
Share on other sites

Con esta cámara, siempre que subas de ISO 400, tendrás algo de ruido.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×