Jump to content
Wingnut

D3100 en el visor se iluminan siempre dos puntos de enfoque

Recommended Posts

Un saludo:

 

Tengo una D3100 hace algún tiempo y, al mirar por el visor, en modo manual, enfoque automatico, los puntos para indicar el punto de enfoque, 11 en este caso, que los cambias con la cruceta del lado derecho para enfocar donde más te convenga, siempre se me iluminan dos de ellos.

 

He restaurado las opciones de disparo, he probado con todas las combinaciones posibles de los modos de autoenfoque y no he encontrado ninguna forma para que salga un solo punto, todo esto dificulta, como es lógico, el enfoque, ya que la cámara tiene problemas para enfocar cuando ambos puntos están a distintas distancias.

 

He probado también con distintos objetivos y pasa lo mismo.

 

No sé qué hacer y no encuentro a nadie que tenga el mismo problema ¿alguien sabe a qué puede deberse o como encauzar la búsqueda?. Llevo días intentando encontrar alguna referencia a este problema y no encuentro nada.

 

Muchas gracias por adelantado

Share this post


Link to post
Share on other sites

Me paso en mi nikon d610 algo parecido, no me enfocaba en el visor si seleccionaba los puntos de la derecha, y el arreglo eran 480 euros por lo que leia, pero probe una cosa y me funcionó, quitas el objetivo, y pones la cámara en liveview, entonces ves el sensor y al costado veras dos tornillos, y sobre ese lateral hay como una ranura de 1mm aprox y ahi debajo es donde esta el sensor de enfoque, lo sople con una pera varias veces, y la cámara dejo de darme el error, al parecer le entra algo de polvo o algo y hace que se vuelva loco el sensor. 

Share this post


Link to post
Share on other sites

Muchas gracias por la respuesta. Lo revisaré a ver si sirve para mi caso, este tema me esta volviendo un poco loca, a ver si, de este modo, puedo solucionarlo.

Share this post


Link to post
Share on other sites

Un saludo:

 

Tengo una D3100 hace algún tiempo y, al mirar por el visor, en modo manual, enfoque automatico, los puntos para indicar el punto de enfoque, 11 en este caso, que los cambias con la cruceta del lado derecho para enfocar donde más te convenga, siempre se me iluminan dos de ellos.

 

He restaurado las opciones de disparo, he probado con todas las combinaciones posibles de los modos de autoenfoque y no he encontrado ninguna forma para que salga un solo punto, todo esto dificulta, como es lógico, el enfoque, ya que la cámara tiene problemas para enfocar cuando ambos puntos están a distintas distancias.

 

He probado también con distintos objetivos y pasa lo mismo.

 

No sé qué hacer y no encuentro a nadie que tenga el mismo problema ¿alguien sabe a qué puede deberse o como encauzar la búsqueda?. Llevo días intentando encontrar alguna referencia a este problema y no encuentro nada.

 

Muchas gracias por adelantado

 

Hola.

 

La verdad es que, sin pretender desconsiderar el consejo del compañero, los síntomas descritos no parecen estar del todo asociados con la obturación parcial de alguna lente-ventana del módulo AF; sino más bien con hallarse atascado uno de los sensores AF, una conexión del selector-conector de puntos AF, e incluso uno de los indicadores del led del visor; al encontrarse alguno de estos componentes defectuoso.

 

Por lo tanto, habría que identificar y corroborar dónde se halla el origen; aunque, en cualquier caso, revertir la disfunción requeriría la intervención de un técnico.

 

 

Saludos.

Edited by Apoc

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×