Jump to content
Toni

AVISO IMPORTANTE - Mantenimiento Nikonistas Foro

Publicaciones recomendadas

A mi tampoco me va. No se ve nada, distorsionado, ampliado, no se puede entrar en los foros que antes estaban bien estructurados....espero que lo arreglen pronto porque va fatal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Perdonad, alguien sabe como entrar en el foro de Software - Lightroom? Las páginas, todo y refrescar con Ctrl+F5 son enormes y no se puede encontrar nada. Gracias

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 24 minutos, sofocracia dijo:

A mi tampoco me va. No se ve nada, distorsionado, ampliado, no se puede entrar en los foros que antes estaban bien estructurados....espero que lo arreglen pronto porque va fatal.

Pues una pena, por que por tapatalk es muy sencillo y fácil navegar

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Que es Tapatalk?

Pero mi pregunta es si hasta ahora no había problema con cualquier navegador...ahora si? o es que no está acabado o adaptado a los navegadores Explorer o Chrome?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 41 minutos, sofocracia dijo:

Que es Tapatalk?

Pero mi pregunta es si hasta ahora no había problema con cualquier navegador...ahora si? o es que no está acabado o adaptado a los navegadores Explorer o Chrome?

Es una aplicación para móviles y tablets , para seguir varios foros....la verdad que sí sigues varios es muy útil.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues si que parece que ahora es mas fluido y aunque hay que adaptarse, creo que el cambio sera para mejor... Gracias a los compañeros que han hecho posible el cambio!!!

Saludos, German.

PD: supongo que el modulo para poder utilizar tapatalk sera de las cosas pendientes de hacer... Ya vendra, no tengais prisa!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, sofocracia dijo:

Que es Tapatalk?

Pero mi pregunta es si hasta ahora no había problema con cualquier navegador...ahora si? o es que no está acabado o adaptado a los navegadores Explorer o Chrome?

Tanto en Chrome como en Firefox me va perfectro, donde se me producen 'distorsiones' es con IE11

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El problema con tapatalk es que intenta localizar los enlaces bajo protocolo de transferencia 'https' que es como estaba antes y ahora todavía está como 'http' por lo que tapatalk no encuentra los enlaces y da error error de red. Imagino que cuando actualicen el protocolo de transferencia en el foro a https o bien tapatalk se de cuenta que ha cambiado volverá a funcionar .... o eso espero :D

Saludos

Sento

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, sofocracia dijo:

Que es Tapatalk?

Pero mi pregunta es si hasta ahora no había problema con cualquier navegador...ahora si? o es que no está acabado o adaptado a los navegadores Explorer o Chrome?

A mí me va bien con los 7 navegadores que tengo instalados: 

  • Maxthon
  • Firefox
  • Vivaldi
  • Chrome
  • Opera
  • M Edge
  • Firefox

 

El IE no lo uso desde que tengo W10 y dicen "los que saben" que carga mal muchas páginas.
Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias, comprobado, es el Explorer, un auténtico bodrio...en Chrome perfecto. Gracias a todos y perdonad mi ignorancia.

un saludo

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 16 minutos, Sento74 dijo:

El problema con tapatalk es que intenta localizar los enlaces bajo protocolo de transferencia 'https' que es como estaba antes y ahora todavía está como 'http' por lo que tapatalk no encuentra los enlaces y da error error de red. Imagino que cuando actualicen el protocolo de transferencia en el foro a https o bien tapatalk se de cuenta que ha cambiado volverá a funcionar .... o eso espero :D

Saludos

Sento

Sí, el mismo error ocurre cuando visitas el foro desde un navegador: hasta el cambio cargaba con https (aunque luego las secciones realmente se veían con http), pero por ahora, solo está sirviendo con http.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El fondo blanco molesto, la fuente pequeña. Si quieres pinchar en las secciones debes hacerlo unicamente en el texto de cada nombre de sección... me da que con el anterior estábamos mejor y hasta más atractivo porque este de momento más atractivo visualmente no me parece, solo me parece distinto. 

 

Un saludo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 4 horas, atila_fr dijo:

Pues nada habrá que esperar para utilizar tapatalk, con calma.

 

Saludos

Hola

 

Yo utilizaba Tapatalk para entrar en el foro, pero ahora que no funciona me apaño bien entranso directamente con chrome desde el móvil o con Firefox desde la tablet. Se ajusta perfectamente, no como antes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola buenas, desde que tenemos esta vista del foro no me reconoce la contarseña,

y cada vez que quiero conectarme he de hacer la operación de " olvidaste la contraseña" y es un engorro.

A ver si me lo podéis solucionar. 

Aparte de esto, muy buen trabajo.:1good:

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
3 hours ago, sdrobkov said:

¿Es posible quitar este fondo blanco? Es muy molesto para ver las fotos

+1. O individualmente, tener la opción de cambiarlo a uno más oscuro.

slds, Marcelo

  • Like 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, Rechu dijo:

Hola

 

Yo utilizaba Tapatalk para entrar en el foro, pero ahora que no funciona me apaño bien entranso directamente con chrome desde el móvil o con Firefox desde la tablet. Se ajusta perfectamente, no como antes

Muchas gracias, pero sigo prefiriendo tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

UYYYY que raro se me hace, a ver si le pillo el rollo a lo de mi actividad, porque de entrada extraño el anterior "Mi contenido".

Y las camaritas por favor... eso es del foro de siempre jejeje

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 12 horas, mignikon dijo:

UYYYY que raro se me hace, a ver si le pillo el rollo a lo de mi actividad, porque de entrada extraño el anterior "Mi contenido".

Y las camaritas por favor... eso es del foro de siempre jejeje

 

saludos

Estés donde estés del foro, arriba a la derecha siempre aparece el acceso directo a "Contenido que publiqué", que hace lo mismo que "Mi contenido" de antes, pero aún más fácilmente:

Captura.JPG.fbc2eeb1b83b8fa882503f485e89e92a.JPG

Saludos,

Pere

PD: por cierto, ahora podemos arrastrar / soltar los adjuntos directamente en el mensaje. Otra novedad que me gusta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 12 minutos, Pere63 dijo:

Estés donde estés del foro, arriba a la derecha siempre aparece el acceso directo a "Contenido que publiqué", que hace lo mismo que "Mi contenido" de antes, pero aún más fácilmente:

Captura.JPG.fbc2eeb1b83b8fa882503f485e89e92a.JPG

Saludos,

Pere

PD: por cierto, ahora podemos arrastrar / soltar los adjuntos directamente en el mensaje. Otra novedad que me gusta.

Esa opción que remarcas es configurable y puedes predeterminar otro tipo de filtrado

 

Salduos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Un poco de feedback, para quien pueda interesar....

Dejando de lado algunas funcionalidades que aún están pendientes de solucionar, por lo que respecta a la visualización y ajuste de página:

- Firefox (el que siempre utilizo): OK

- IE 11 (sólo por probar): imposible, los tamaños son enoooormes y es imposible navegar.

- Móvil, navegador Samsung: OK, aunque ahora tiene un aspecto de app (antes también OK, y tenía el mismo haspecto que desde PC).

Saludos,

Pere

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 5 minutos, Rabla dijo:

Esa opción que remarcas es configurable y puedes predeterminar otro tipo de filtrado

 

Salduos

Bueno, pues ahora sé lo que pasó cuando entré en "Actividad>Mis flujos de actividad..." y establecí "Contenido que publiqué" como predeterminado :D.

Saludos,

Pere

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Decirme por favor si al final de la página os aparece una línea que pone 'comunicados'

 

Comunicado.JPG

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
4 minutes ago, Rabla said:

Decirme por favor si al final de la página os aparece una línea que pone 'comunicados'

Si, aparece. Slds, Marcelo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

×