Jump to content
Toni

AVISO IMPORTANTE - Mantenimiento Nikonistas Foro

Recommended Posts

Para Toni el Administrador puedes vaciar tu bandeja de mensajes privados. Gracias

Share this post


Link to post
Share on other sites
En 21/12/2018 a las 21:17, Ochoa dijo:

Creo más directo poder poner en la firma el enlace a la galería,

 

En 21/12/2018 a las 13:14, Rechu dijo:

¿Ya no hay firmas? Yo la utilizaba para poner un saludo y así no olvidarme nunca, pero no veo que aparezca en mis mensajes ni en los de otros foreros.

Ya volvió. :1ok:

Share this post


Link to post
Share on other sites
hace 1 minuto, Galois dijo:

 

Ya volvió. :1ok:

¡¡Gracias!! Estás en todo :clapping:

Share this post


Link to post
Share on other sites

Jajaj. Gracias compañero.
Y felices fiestas. :navidad: :D

Share this post


Link to post
Share on other sites

Muchas gracias por recuperar las firmas.

Ahora, podría pensarse una mejor expresión castellana para denominar lo de “reacción”  que en mi opinión es una traducción literal no adecuada de “reaction” utilizado en inglés de negocios en el sentido de respuesta rápida y resolutiva a un problema.

Saludos

Edited by Ochoa

Share this post


Link to post
Share on other sites

Hola,

La forma de acceder al foro ha cambiado en esta nueva versión.

En la versión antigua el perfil del usuario tenía dos nombres, el Display Name (Nick Name) y el Login Name (Nombre de usuario), esta nueva versión solo tiene uno y los desarrolladores han escogido que sea el Nick Name.

La mayoría de perfiles tenían el mismo nombre en los dos, pero hay varios que los teníais diferentes.

Si este es tu caso, a partir de esta nueva versión, desaparece el nombre de usuario que teníais hasta ahora y para acceder el foro se utiliza el Nick Name o Display Name.

La contraseña es la misma, o si la habéis cambiado, con la última que hayáis guardado.

Aconsejamos también limpiar la cache del navegador.

Saludos

  • Like 1

Share this post


Link to post
Share on other sites

Buenos dias,

Tengo varios dispositivos logados con el Login name y cuando me desconnecte no podré volver a entrar.

Como puedo saber mi Nick name ?  En la parte de mi  perfil no lo consigo encontrar ..

Saludos

Share this post


Link to post
Share on other sites
Buenos dias,
Tengo varios dispositivos logados con el Login name y cuando me desconnecte no podré volver a entrar.
Como puedo saber mi Nick name ?  En la parte de mi  perfil no lo consigo encontrar ..
Saludos
El nombre con el que apareces en el foro mjf1957

Saludos

Share this post


Link to post
Share on other sites
En 28/12/2018 a las 10:51, Toni dijo:

Hola,

La forma de acceder al foro ha cambiado en esta nueva versión.

En la versión antigua el perfil del usuario tenía dos nombres, el Display Name (Nick Name) y el Login Name (Nombre de usuario), esta nueva versión solo tiene uno y los desarrolladores han escogido que sea el Nick Name.

La mayoría de perfiles tenían el mismo nombre en los dos, pero hay varios que los teníais diferentes.

Si este es tu caso, a partir de esta nueva versión, desaparece el nombre de usuario que teníais hasta ahora y para acceder el foro se utiliza el Nick Name o Display Name.

La contraseña es la misma, o si la habéis cambiado, con la última que hayáis guardado.

Aconsejamos también limpiar la cache del navegador.

Saludos

Buenas, para Toni El Administrador del Foro si es tan amable de vaciar su bandeja de mensajes privados seria de agradecer. Saludos 

Edited by Eduardo81

Share this post


Link to post
Share on other sites
hace 35 minutos, Eduardo81 dijo:

Buenas, si es tan amable de vaciar su bandeja de mensajes privados seria de agradecer. Saludos 

No consigo entrar como mjf1957 y la contraseña de siempre aparece el código de error: 2S119/1

Solo tengo 5 mensajes privados que me interesan guardar, en breve podré vaciar la bandeja.

Saludos

Share this post


Link to post
Share on other sites
hace 7 minutos, mjf1957 dijo:

No consigo entrar como mjf1957 y la contraseña de siempre aparece el código de error: 2S119/1

Solo tengo 5 mensajes privados que me interesan guardar, en breve podré vaciar la bandeja.

Saludos

Mi mensaje va dirigido a Toni el Administrador del foro que haga el favor de vaciar su bandeja de mensajes privados. Saludos

Share this post


Link to post
Share on other sites
Justo ahora, Eduardo81 dijo:

Mi mensaje va dirigido a Toni el Administrador del foro que haga el favor de vaciar su bandeja de mensajes privados. Saludos

Perdón !

Share this post


Link to post
Share on other sites

a mi me da fallo igual al conectarme, me deja entrar 1 de cada 10 veces, pero al cambiar de hilo o responder alguno, me sale como desconectado

Share this post


Link to post
Share on other sites

En mi caso, ningún fallo en todo el proceso. 

He comprado en el mercadilo, he usado los mensajes personales, he comentado en algunos hilos, me llegan avisos de los hilos seguidos....

Chapeau por los administradores... aunque cuesta acostumbrarse al nuevo diseño y estructura del foro. Tiempo al tiempo !!!!

 

Edited by Royaloak

Share this post


Link to post
Share on other sites

Yo siento decir que va lentísimo al cargar contenido, la mayoría de las veces se cae la página de tanta espera y no es cuestión del ni del navegador ni de la velocidad de la línea porque les pasa a muchos otros compañeros.

Share this post


Link to post
Share on other sites
hace 10 minutos, Eduardo81 dijo:

Yo siento decir que va lentísimo al cargar contenido, la mayoría de las veces se cae la página de tanta espera y no es cuestión del ni del navegador ni de la velocidad de la línea

Fue ver tu comentario, cargarlo y responderlo. El proceso fue normal.

No sé en dónde estará el fallo, pero a mí hoy me carga bastante rápido.

Share this post


Link to post
Share on other sites
hace 40 minutos, Galois dijo:

Fue ver tu comentario, cargarlo y responderlo. El proceso fue normal.

No sé en dónde estará el fallo, pero a mí hoy me carga bastante rápido.

Pues esto mismo le están pasando a más compañeros, que tarda mucho en cargar y en guardar.

Edited by Eduardo81

Share this post


Link to post
Share on other sites
Justo ahora, Eduardo81 dijo:

Pues esto mismo le están pasando a muchos más compañeros, que tarda mucho en cargar.

Ya, lo sé. Por eso escribí que no sé dónde está el fallo.

Share this post


Link to post
Share on other sites
En 18/12/2018 a las 23:00, milucho dijo:

En cada post, arriba a la derecha hay un flotante, Reportar mensaje pone. Saludos

Me podrías haber citado, sino lógicamente no me voy a enterar.

Un cordial saludo.

Share this post


Link to post
Share on other sites
hace 32 minutos, Eduardo81 dijo:

Pues esto mismo le están pasando a más compañeros, que tarda mucho en cargar y en guardar.

Quizá sea un problema de los navegadores, entro en diversas secciones sin problema. Y como habrás comprobado, tardé menos de un minuto en recibir la notificación de tu cita, volver al foro, escribir la respuesta, publicarla y que se vea.

Share this post


Link to post
Share on other sites
hace 1 hora, Galois dijo:

Quizá sea un problema de los navegadores, entro en diversas secciones sin problema. Y como habrás comprobado, tardé menos de un minuto en recibir la notificación de tu cita, volver al foro, escribir la respuesta, publicarla y que se vea.

El problema por lo que se ve lo tenemos los demás que nos va super lento.

Share this post


Link to post
Share on other sites

Bueno, lo siento compañero.
A mí, no me va lento y no puedo hacer nada para arreglar el problema. Te sugiero que des parte a los admin y/o los moderadores.

Un saludo.

Share this post


Link to post
Share on other sites
hace 7 minutos, Galois dijo:

Bueno, lo siento compañero.
A mí, no me va lento y no puedo hacer nada para arreglar el problema. Te sugiero que des parte a los admin y/o los moderadores.

Un saludo.

Gracias por tu atención compañero. Saludos 

Share this post


Link to post
Share on other sites

Toni Administrador del foro, serías tan amable de vaciar tu bandeja de mensajes privados. Gracias

Edited by Eduardo81

Share this post


Link to post
Share on other sites
En 30/12/2018 a las 0:06, Eduardo81 dijo:

Toni Administrador del foro, serías tan amable de vaciar tu bandeja de mensajes privados. Gracias

Ya le avisé a @Toni en su feed, arrobándolo.

Un saludo, Eduardo. :1ok:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

×