Jump to content
Jefelari

AYUDA POR FAVOR Problemas de enfoque

Publicaciones recomendadas

Publicado (editado)

Hola compañeros!

Voy a tratar de exponer mi problema lo.mas claro ke pueda.

Despues de unas cuantas muchas fotos me doy cuenta de que al ampliarlas no estan en foco. 

He utilizado la hiperfocal, y bien utilizada, con reencuadre, sin reencuadre,con blokeo de enfoke, sin blokeo, con disparador, con cuidado de no mover la camara ni el anillo de enfoke. Siempre con camara en af y objetivo en m/a. Cuando enfoko suena el pitido pero me he dado cuenta de que el punto de enfoque no se pone en verde. 

Mi ekipo es d7200 y nikon 12-24 f4. Descarto el objetivo pues he probado con un 700-200 y el punto de enfoke sigue en rojo. 

Todo esto ocurre mirando por la mirilla, si pongo live view el punto de enfoke si se pone en verde ( aunke eso ha sido hoy y no he podido comprobar que tengo todo en foko).

No se si sera tema de configuracion o  no. Tengo puesto af-s s, en af-s auto tampoco se pone ningun punto en verde.

Quiero agradecer al compañero riomolin su ayuda desde el principio pero tambien tendra sus kehaceres .

Gracias de antemano a tod@s.

Hoy actualizo con algunos datos mas:

mirando en el foro he visto que hubo un problema similar por los pines de la camara y el objetivo, que al colocar el objetivo se apretaba el boton. Esto queda descartadado.

La camara en realidad SI ENFOCA, en al ventanita al apretar disparador a la mitad aparece r12. Si enfoca pero el punto de enfoque no se pone en verde. Entiendo que tiene que ponerse en  verde no? Es por ello que pienso que no tengo las fotos en foco.

En el manual he visto esto: ¿quiere decir que nunca se va a poner en verde?

Iluminación punto enfoque

Seleccione si el punto de enfoque activo será marcado en rojo en el visor.

  • Automática: El punto de enfoque seleccionado se marca automáticamente según sea necesario para establecer contraste con el fondo.
  • Activada: Se marca siempre el punto de enfoque seleccionado, sin tener en cuenta el brillo del fondo. En función del brillo del fondo, el punto de enfoque seleccionado podría verse con dificultad.
  • Desactivado: No se marca el punto de enfoque seleccionado

No se ke mas hacer

Gracias

Editado por Jefelari
Actualizar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Selecciona un punto de enfoque unico: el central (solo el central).

En iluminacion punto de enfoque; activado. Asi veras que el punto de enfoque seleccionado es el central

Selecciona modo de enfoque AF-S es decir, enfoque sencillo. No continuo

Prueba a ver....

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

creo que son dos temas distintos, uno es ver el ounto de enfoque en el visor, en rojo, y otro es la comprobación de que el autofocus  ha actuado correctamente, dandote la confirmacion de foco una redondita en el visor .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si puede ser, por lo tanto, si veo la redondita ha hecho foco?

Muchas gracias por la respuesta!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

S i ves la redondita en el visor, bien blanca o del color que sea en tu cámara, el enfoque se ha realizado correctamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×