Jump to content
Vky

Franja en fotografia

Recommended Posts

Buenas Tardes, soy nueva en el mundo de las Reflex, hace poco compramos una camara de segunda mano, la habiamos usado normalmente y el fin de semana pasado, tomando fotografias por el visor aparecia una especie de franja en toda la parte superior, no de color negro como he investigado pero si se nota en la parte superior un poco mas oscuro, cambio a la pantalla y las fotos salen bien, en el visor no se aprecia la franja mas que en la fotografia. 

Alguien que me orientar el como tratar este problema??

Gracias. Lindo dia.

Share this post


Link to post
Share on other sites

Puedes poner una foto de ejemplo?
Entiendo que por el visor te sale la franja oscura, pero por la pantalla no?
Saludos


Enviado desde mi iPad utilizando Tapatalk

Share this post


Link to post
Share on other sites

Espero se pueda apreciar, efectivamente solo con el visor sale esa franja y con la pantalla al tomar la foto no, esta falla comenzo una noche antes de llevarla a la playa, espero y me puedan ayudar, a solucionarlo o a que no se haga mas complicado, por favor. Gracias, Saludos.

c7028ad050ecb9b3e77d59e018864162.jpg

Share this post


Link to post
Share on other sites

Que cosa más rara... Puedes probar con otra tarjeta de memoria? Es por ir descartando cosas...

Saludos

Share this post


Link to post
Share on other sites

Si, lo hare pero solo pasa con el visor, con la pantalla no pasa.

En 14/3/2019 a las 12:38, Vky dijo:

Buenas Tardes, soy nueva en el mundo de las Reflex, hace poco compramos una camara de segunda mano, la habiamos usado normalmente y el fin de semana pasado, tomando fotografias por el visor aparecia una especie de franja en toda la parte superior, no de color negro como he investigado pero si se nota en la parte superior un poco mas oscuro, cambio a la pantalla y las fotos salen bien, en el visor no se aprecia la franja mas que en la fotografia. 

Alguien que me orientar el como tratar este problema??

Gracias. Lindo dia.

 

Share this post


Link to post
Share on other sites

como dijo el compañero prueba con otra SD, a veces se suelen dañar las tarjetas y no copian la información que le suministra la cámara correctamente, es la primera prueba que se realiza antes de pensar en problemas mas graves, como problemas de sincronizacion de la camara al levantar el espejo para tomar la foto, ya que en modo live view el espejo siempre queda levantado, en modo visor el espejo permanece en su posición normal y al momento de obturar la cámara a través de un mecanismo mecánico levanta el espejo para dejar pasar la luz al sensor, una mala sincronizacion de la cámara en este mecanismo suele suceder lo que pasa en tus fotos, esperemos que no y sea solo la memoria, igual lo que te digo tómalo con pinzas, no soy profesional ni mucho menos técnico, pero por lo que veo puedo sacar esa deducción , después cuéntanos el resultado. saludos

Share this post


Link to post
Share on other sites

Muchisimas Gracias a los dos por sus consejos, lo intentare y esperemos y sea eso, me quitan un poco la preocupacion, les cuento el resultado, Gracias. Buen fin de semana, Saludos.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×