Jump to content

Recommended Posts

Buenas tardes a tod@s,

Esta mañana estaba probando objetivos (estaba jugando un pco porque estoy empezando) y primero he cambiado del actual que tengo Nikon a un Sigma ( no ha habido ningún problema) y después a un Tamron y aquí ha empezado todo. Estaba sacando fotos y de repente han dejado de verse en la pantalla LCD, ósea, la foto la hace pero es absolutamente negra... no entendía nada así que he vuelto a poner el objetivo Nikon y hace un rato al probar en modo automático si, va bien como siempre el problema es en prioridad a obturación o diafragma, que no hay forma de que se vea la foto. Y en la parte inferior derecha me aparece RGB y no sé qué tengo que hacer!!

Si alguien me pudiera ayudar por favor..

mil gracias!

 

Patricia.

Share this post


Link to post
Share on other sites

Pregunta tonta. A que velocidad de obturación  estas disparando?, por que a ver si estas muy rápido y con iso bajo y lo que te sale es una foto oscura (cosa que no pasa en automático en la que regulará la velocidad y la obturación adecuada)

Share this post


Link to post
Share on other sites
En 16/3/2019 a las 18:15, Houser dijo:

Pregunta tonta. A que velocidad de obturación  estas disparando?, por que a ver si estas muy rápido y con iso bajo y lo que te sale es una foto oscura (cosa que no pasa en automático en la que regulará la velocidad y la obturación adecuada)

pues iba a ser eso, que manía la gente con no volver a pasarse por el hilo cuando se soluciona el problema

Share this post


Link to post
Share on other sites

Ni para dar las gracias :lol::lol:

Share this post


Link to post
Share on other sites

Bueno, hay gente para todo en este mundo. Igual es que tímido. Por si es este el motivo de sus silencios pero si que sigue el hilo con interés decirle que lo que aparece de RGB es el modo de visualización de la imagen.

Edited by Houser

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×