Jump to content
nacholop

Problema con Sigma 150-600 Sport

Recommended Posts

Pues resulta que mi sigma 150-600 tiene algo de holgura (siempre la ha tenido, 3-4 mms) y nunca he tenido problemas con el, pero desde hace 15 dias resulta que no hace buen contacto con la montura, de repente aparece diafragma F0, y moviendo el objetivo vuelve a hacer contacto. Ya he limpiado los contactos varias veces... El caso que yo no aprecio desgaste, pero me temo que voy a tener que cambiar la bayoneta... Alguien ha tenido este problema con el Sigma?..

Un saludo.

Share this post


Link to post
Share on other sites

Ni con un Sigma... ni con ningún objetivo!
Suena feo... se ha llevado algún golpe o algo así?

Enviado desde mi SM-G920F mediante Tapatalk

Share this post


Link to post
Share on other sites

Hola.

Conozco un caso en montura Canon que ese juego en el giro de la bayoneta provoca que se soltara literalmente como si, no hubiera un clip de seguridad que impide que se libere. El problema era el pestillo o prisionero de la montura de la cámara que no mordía bien el hueco del Sport el cual, si que estaba erosionado y hubo que retocarlo con una lima, y mucho cuidado.

Tal vez, podría ir por ahí el tema y provoque es juego de mas en la bayoneta, te has fijado si ese agujero en la bayoneta del Sport no es mas grande lo normal?.

Share this post


Link to post
Share on other sites

Hola. 

Seguro que si pero por si acaso, has probado apretar los tornillos de la bayoneta, a mi me pasaba con un sigma 50-500mm APO que tengo. 

Share this post


Link to post
Share on other sites
hace 10 horas, Spyder dijo:

Hola.

Conozco un caso en montura Canon que ese juego en el giro de la bayoneta provoca que se soltara literalmente como si, no hubiera un clip de seguridad que impide que se libere. El problema era el pestillo o prisionero de la montura de la cámara que no mordía bien el hueco del Sport el cual, si que estaba erosionado y hubo que retocarlo con una lima, y mucho cuidado.

Tal vez, podría ir por ahí el tema y provoque es juego de mas en la bayoneta, te has fijado si ese agujero en la bayoneta del Sport no es mas grande lo normal?.

Yo lo veo todo normal, tendria que mirarlo con otro sigma...

hace 10 horas, PINOS dijo:

Hola. 

Seguro que si pero por si acaso, has probado apretar los tornillos de la bayoneta, a mi me pasaba con un sigma 50-500mm APO que tengo. 

No se me habia ocurrido, pero lo acabo de mirar y estan bien..

Gracias por la ayuda a los dos.

Share this post


Link to post
Share on other sites

Yo tengo el sport desde ase tiempo lo saco poco a pasear pero cuando lo saco esta todo el día en las  manos en los festivales aéreos y no tienes nada de holgura eso si siempre lo cojo por el objetivo nunca colgado desde la cámara ya que pesa mucho y siempre e pensado que no es buena idea que colgando desde la cámara

Share this post


Link to post
Share on other sites

Bueno, pues de momento dandole teflon a la bayoneta, problema solucionado hasta que pueda mandarlo a reparar..

Share this post


Link to post
Share on other sites

Buenas.

Y ¿has probado con otras cámaras? por localizar mejor el problema.

Saludos.

Share this post


Link to post
Share on other sites

Pues no he tenido ocasion. Cuando te vea pruebo con la tuya...

:saludar:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×