Jump to content
Inbierno

Exposímetro d850

Recommended Posts

hace 16 minutos, Galois dijo:

Quizá. Voy a probar luego en condiciones extremas (:lol:) a ver si aparece también con el ISO en On. 

También puede ser porque el máximo de ISO (cuando lo tengo en automático) es un valor alto, voy a probar bajándolo. El rango que tengo es de 100-6400

El rango que tengo de iso automático es diferente en cada cámara, ya que se comportan de diferente manera a isos altos. En la D850 lo tengo desde 100 hasta  6400, aunque casi nunca uso el iso automático. 

Saludos!!

  • Like 1

Share this post


Link to post
Share on other sites
hace 15 minutos, Inbierno dijo:

 

Si, tiene modo P ese no le utilizo mucho la verdad, tampoco he mirado si tiene exposimetro en ese modo...

Es que ese es el modo automático en este tipo de cámaras. Nikon creo que lo denomina “automático programado” , de ahí la P. La cámara elige la mejor combinación de velocidad y diafragma según la escena y el iso que le tengas puesto. Si el iso está en automático también lo elige la cámara. Incluye el modo flexible que te permite cambiar el binomio apertura/velocidad con el dial principal sin cambiar la exposición, salvo que utilices la compensación de exposición.

En mis cámaras también mantiene el exposímetro en el visor en ese modo. 

Saludos!!

Share this post


Link to post
Share on other sites
hace 13 minutos, Rafavet dijo:

Es que ese es el modo automático en este tipo de cámaras. Nikon creo que lo denomina “automático programado” , de ahí la P. La cámara elige la mejor combinación de velocidad y diafragma según la escena y el iso que le tengas puesto. Si el iso está en automático también lo elige la cámara. Incluye el modo flexible que te permite cambiar el binomio apertura/velocidad con el dial principal sin cambiar la exposición, salvo que utilices la compensación de exposición.

En mis cámaras también mantiene el exposímetro en el visor en ese modo. 

Saludos!!

No veas lo que me ayudas con esto, te lo agradezco infinito, de todos modos me empollaré el manual porque el salto de la 7200 a la 850 es grande y tengo que hacerme con ella. De todos modos iré consultando mas cosas si tengo dudas que no pueda solventar. Muchísimas gracias de verdad.

Share this post


Link to post
Share on other sites
hace 8 minutos, Inbierno dijo:

No veas lo que me ayudas con esto, te lo agradezco infinito, de todos modos me empollaré el manual porque el salto de la 7200 a la 850 es grande y tengo que hacerme con ella. De todos modos iré consultando mas cosas si tengo dudas que no pueda solventar. Muchísimas gracias de verdad.

Empóllate bien el manual, que estas cámaras tienen muchísimas funciones y muy útiles, que sólo conocerás buceando por los menús y practicando mucho. 

Un placer poder ayudar.

Un saludo!!

Share this post


Link to post
Share on other sites

Pues posiblemente sea un aspecto  de configuracion de la camara. En mi D850 en los modos A, S y P no aparece el visor excepto que estemos pidiendole a la camara forzar y no sea capaz de clavar la exposicion, o forzando sobre-subexposicion.

Share this post


Link to post
Share on other sites
hace 22 minutos, Dr_Torres dijo:

Pues posiblemente sea un aspecto  de configuracion de la camara. En mi D850 en los modos A, S y P no aparece el visor excepto que estemos pidiendole a la camara forzar y no sea capaz de clavar la exposicion, o forzando sobre-subexposicion.

Muchas gracias por tu respuesta.

Share this post


Link to post
Share on other sites
Pues posiblemente sea un aspecto  de configuracion de la camara. En mi D850 en los modos A, S y P no aparece el visor excepto que estemos pidiendole a la camara forzar y no sea capaz de clavar la exposicion, o forzando sobre-subexposicion.
Estoy contigo, me reitero en mi respuesta anterior


Saludos

Share this post


Link to post
Share on other sites
Posted (edited)

También aparece el exposímetro en prioridad cuando no se quita la tapa del objetivo, por eso no me había dado cuenta de este detalle porque normalmente suelo quitar la tapa para hacer fotos... Y yo me pregunto; qué sentido tiene que aparezca el exposímetro en estas condiciones cuando en realidad no sirve da nada?

Saludos.

Edited by fffrancis

Share this post


Link to post
Share on other sites
hace 4 horas, Inbierno dijo:

No te pases... 

Ni me estoy pasando ni estoy diciendo cosas que no son, haz la prueba de medir en prioridad con la tapa del objetivo puesto y veras que es cierto lo que digo, aparece el exposímetro parpadeando, y de esto me di cuenta ayer... Un poquito de humildad no te vendría nada mal.

Venga, que tengas un buen día.

Share this post


Link to post
Share on other sites

Estoy siendo educada desde el principio pero tus contestaciones chulescas no me interesan. Este foro precisamente es para resolver dudas e informar no es necesario burlarse de nadie. Piensa un poco antes de contestar a la gente, anda...

Share this post


Link to post
Share on other sites
hace 2 minutos, Inbierno dijo:

Estoy siendo educada desde el principio pero tus contestaciones chulescas no me interesan. Este foro precisamente es para resolver dudas e informar no es necesario burlarse de nadie. Piensa un poco antes de contestar a la gente, anda...

Muéstrame algún comentario chulesco por mi parte, o es que te gusta inventártelas?

Share this post


Link to post
Share on other sites
hace 11 horas, fffrancis dijo:

También aparece el exposímetro en prioridad cuando no se quita la tapa del objetivo, por eso no me había dado cuenta de este detalle porque normalmente suelo quitar la tapa para hacer fotos... Y yo me pregunto; qué sentido tiene que aparezca el exposímetro en estas condiciones cuando en realidad no sirve da nada?

Saludos.

No solo eso, tambien aparece aunque no tengas puesto objetivo,  solamente cuerpo con la tapa puesta.

Share this post


Link to post
Share on other sites
Posted (edited)
hace 3 minutos, pepenickon dijo:

No solo eso, tambien aparece aunque no tengas puesto objetivo,  solamente cuerpo con la tapa puesta.

Cierto... pero ten cuidado que es posible que te traten de chulesco por decir esa verdad. :D

Edited by fffrancis

Share this post


Link to post
Share on other sites

Haya paz, compañeros...creo que se malinterpretaron los comentarios.

Volviendo al tema, yo, lo que no entiendo es cómo nos aparece a varios sin haber puesto ninguna configuración para forzar sub/sobre exposición. Y a otros usuarios, no.

Y no hablo de probar con la tapa puesta ni sin objetivo.

Share this post


Link to post
Share on other sites
hace 7 minutos, Galois dijo:

Haya paz, compañeros...creo que se malinterpretaron los comentarios.

Volviendo al tema, yo, lo que no entiendo es cómo nos aparece a varios sin haber puesto ninguna configuración para forzar sub/sobre exposición. Y a otros usuarios, no.

Y no hablo de probar con la tapa puesta ni sin objetivo.

Buena pregunta... Ya digo que a mi no me aparece en ninguna de las cinco cámaras que tengo, excepto cuando quito objetivo o con la tapa puesta.

Share this post


Link to post
Share on other sites

Que no corra la sangre, todo tiene su explicación y es la Compensación de exposición fácil.

Si está activada, aparece el indicador de exposición y si está desactivada no aparece. 

No sé en qué menú de la D850 está esa opción, pero en la D810 está en el menú b4. 

Share this post


Link to post
Share on other sites
Estoy siendo educada desde el principio pero tus contestaciones chulescas no me interesan. Este foro precisamente es para resolver dudas e informar no es necesario burlarse de nadie. Piensa un poco antes de contestar a la gente, anda...
Tranquilidad, creo que todo es fruto de los malentendidos al leer y no poder oír las entonaciones


Saludos

Share this post


Link to post
Share on other sites
hace 10 minutos, Macsura dijo:

todo tiene su explicación y es la Compensación de exposición fácil.

Si está activada, aparece el indicador de exposición y si está desactivada no aparece. 

No sé en qué menú de la D850 está esa opción, pero en la D810 está en el menú b4. 

Me había alegrado, pero no. La tengo desactivada.* :(

Por otro lado, si está desactivada, como es el caso del compañero fffrancis, la duda que me surge es ¿por qué le aparece el exposímetro con la tapa puesta o sin objetivo y la tapa puesta en el cuerpo?

 

*en la mía, una D7500 la opción está en el menú b3 y fui corriendo a encender la cámara para quitarla...pero nunca la había puesto.

Share this post


Link to post
Share on other sites
hace 20 minutos, Macsura dijo:

Que no corra la sangre, todo tiene su explicación y es la Compensación de exposición fácil.

Si está activada, aparece el indicador de exposición y si está desactivada no aparece. 

No sé en qué menú de la D850 está esa opción, pero en la D810 está en el menú b4. 

Mañana mismo lo miro. Como te lo agradezco!!! Buenas noches a todos!!!

Share this post


Link to post
Share on other sites

Igual estoy diciendo otra tonteria mas de las mias, pero....

y si es lo mismo que el virgo, que una vez que se pierde....

quiero decir y si una vez que has utilizado la compensación de exposición, aunque las vuelvas a poner  a 0,0 aparece el indicador?

no me hagais mucho  caso, que ya a estas horas.....

Share this post


Link to post
Share on other sites





no me hagais mucho  caso, que ya a estas horas.....


Pues eso, vamos a acostar



Saludos

Share this post


Link to post
Share on other sites
Posted (edited)

En mi d850 no se ve salvo que ponga compensación pero cierto es que la foto del compañero muestra el exposímetro centrado.....?  Osea sin compensación , ya me habéis dado la noche, ahora a repasar todo el manual.....me suena algo de ayuda a la exposición...o exposición fácil.voy a mirarB)

url=https://flic.kr/p/25ntviB]40937132633_9ba3dc84f1_c.jpg[/url]Sin título by Fernando Marín Armas, en Flickr

 

47851610442_848b80311d_c.jpgSin título by Fernando Marín Armas, en Flickr

Edited by fermarin

Share this post


Link to post
Share on other sites

ShEn mi d850 no se ve salvo que ponga compensación pero cierto es que la foto del compañero muestra el exposímetro centrado.....?  Osea sin compensación , ya me habéis dado la noche, ahora a repasar todo el manual.....me suena algo de ayuda a la exposición...o exposición fácil.voy a mirarB)

mirado y efectivamente en menú configuración perzonalizada b4

47851732952_54018f5f1c_c.jpgSin título by Fernando Marín Armas, en Flickr

en las opcion activada y activada auto se ve el exposímetro tanto en el visor como en la pantalla superior , aunque esto es un poco peligroso ya que puedes subexponer o sobre exponer sin darte cuenta ya que no hace falta  pulsar el botón de compensación 

 

Share this post


Link to post
Share on other sites
Posted (edited)

Pongo pruebas  documentales 

40937242983_14ce044808_c.jpg by Fernando Marín Armas, en Flickr

46987726415_6059f7e772_c.jpg by Fernando Marín Armas, en Flickr

espero que esto resuelva las dudas, sale y no sale,,,, todos tenían razón ja,ja,ja,

edito para confirmar que en los modos P ,S, también sale, lo que sí es cierto y lo pone en el manual, es que el cero parpadea continuamente.

saludos y ya me puedo ir a la cama

Edited by fermarin

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×