Jump to content
Sign in to follow this  
osmacelis

Foco central

Recommended Posts

Buenas tardes. Tengo un problema con el foco central con todos los lentes. Cuando intento enfocar puntual en el centro no coge el foco, queda bailando el foco de atras para adelante...  debo poner el foco en el sigueinte punto lateral para que quede estático, no se si es de configuración o un problema de mi d810.

Solo ocurre en el punto central. saludos y gracias por sus respuestas

Share this post


Link to post
Share on other sites

Hola osmacelis, buenas tardes. No sé si te seré de mucha ayuda. He estado repasando el manual y no he visto nada concreto que especifique esto que comentas. De todas maneras me gustaría saber cómo tienes configurado el modo de enfoque para ver si puedo ayudarte.  Continuo o simple? El modo de zona AF lo tienes configurado en punto único o 9-21-51?  Grupo? 

Es raro esto que comentas,  no se me ocurre que opción de configuración puede haber para cambiar esto. No sé si es posible que se pueda averiar solo 1 punto de enfoque en concreto. 

Si no tienes muy trasteada la cámara con configuraciones personales, intentaría reiniciar las configuraciones y ver si se soluciona y si no es así, sería creo yo una avería. 

Para ello tendrías que presionar a la vez durante más de 2 segundos el botón Qual (tiene punto verde pintado) y también el botón de compensación de la exposición marcado con un +/- al lado del display superior. (También tiene un punto verde al lado). 

De todas maneras, a ver si alguno de los muchos maestros que hay por aquí puede decirte algo más. 

Espero lo puedas solucionar. 

 

Saludos 

Abetto

 

 

Share this post


Link to post
Share on other sites

A mi se me ocurren dos cosas:
- Avería. La solución está clara
- Suciedad. Intenta darle una soplada al módulo de enfoque


Saludos

Share this post


Link to post
Share on other sites

Gracias Abetto y Rabla por las respuestas.

:blush: Si abetto tenias razon, lo tenia en continuo y tal vez por eso se iba de adelante y atras.... ya lo puse simple y hasta el momento esta perfecto. muchas gracias...:copa:

Share this post


Link to post
Share on other sites

Me alegro lo hayas solucionado. 

Saludos!! 

Abetto 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing

    No registered users viewing this page.

×