Jump to content

jesusDP

Usuarios
  • Contenido

    19
  • Miembro desde

  • Última visita

Mensajes publicados por jesusDP

  1. En 25/4/2022 a las 9:55, brunaita dijo:

    Pues me alegro!

    Es que hoy he visto otra vez el hilo y tenia posible pinta de eso!

    Seguro que exportando en sRGB y con los cambios en el picture control te queda perfecto!

    Enviado desde mi SM-M325FV mediante Tapatalk
     

    :1ok: De nuevo, muchas gracias.

  2. En 25/4/2022 a las 9:10, brunaita dijo:

    Hola

    Otra cosa que tambien me parece que les pasa. Puede que tengas el espacio de trabajo en RGB y por tanto, si exportas del RAW o directo de la cámara, un JPEG en espacio RGB pero lo visionas luego con windows o en programas standard de visionado de fotos, tambien puede generar ese efecto de imagen poco procesada / sin viveza

    Echale un ojo a esto porque puede que te pase también. Recuerda siempre usar sRGB para que las fotos se vean bien en la web o programas standard de visionado

    Gracias Brunaita, eres un crack, el espacio de color lo tenía en RGB, en algún momento lo cambiaría sin darme cuenta ya que lo tenía siempre en SRGB. Buff!!!, tanto toquetearla..., muchas gracias probaré y ya diré el resultado, de nuevo muchas gracias.

  3. Hola a todos, Agradecido por todos los comentarios que me han servido mucho para solucionar el problema, parece ser que todo era del Picture control, siguiendo vuestros consejos he creado un nuevo vívido con algo más de claridad y saturación y ahora las fotos tanto en cámara como en ordenador, se ven mucho mejor. sin tanta neblina. Nuevamente os agradezco todos los comentarios. Gracias y un saludo.

  4. En 21/4/2022 a las 7:37, Pere63 dijo:

    Hola,

    Las fotografías tienen todo el aspecto de los RAW en bruto sin procesar. Si son JPG, lo mismo has cambiado sin darte cuenta a un Picture Control neutro (con todos los ajustes a cero) y la solución es tan fácil como elegir el que tenías antes (o ajustarlo a tu gusto dando el contraste, saturación, etc. que más te guste). Antes de llevar la cámara al SAT, yo revisaría eso, que no cuesta nada.

    Suerte y saludos,

    Pere

    Hola Pere 63, Ante todo gracias, efectivamente son RAW sin ningún tratamiento, pasadas a JPG que por problemas de capacidad no puedo subir por aquí. El Pictur Control de Cámara y en el ordenador lo tengo en automático, de hecho si lo paso a Vivido salen igual, con un poco más de nitidez. Si disparo en JPG también salen igual. Muchas gracias, un saludo.

  5. En 21/4/2022 a las 10:15, brunaita dijo:

    Tengo la misma sensacion

    Yo lo primero comprobaria el picture control

    Enviado desde mi SM-M325FV mediante Tapatalk
     

    Hola Pere 63, Ante todo gracias, efectivamente son RAW sin ningún tratamiento, pasadas a JPG que por problemas de capacidad no puedo subir por aquí. El Pictur Control de Cámara y en el ordenador lo tengo en automático, de hecho si lo paso a Vivido salen igual, con un poco más de nitidez. Si disparo en JPG también salen igual. Muchas gracias, un saludo.

  6. En 20/4/2022 a las 21:58, brunaita dijo:

    Hola

    Te pasa solo al revisar en la camara o tambien en el ordenador?

    Una cosa que de me ocurre es que hayas puesto sin querer el picture control flat que deja la imagen muy plana, como lavada

    Un saludo

    Enviado desde mi SM-M325FV mediante Tapatalk
     

    Disculpa Brunaita. me olvidé de comentar lo del Picture Control, lo tengo en automático en la cámara. Gracias de todas maneras.

  7. En 20/4/2022 a las 21:58, brunaita dijo:

    Hola

    Te pasa solo al revisar en la camara o tambien en el ordenador?

    Una cosa que de me ocurre es que hayas puesto sin querer el picture control flat que deja la imagen muy plana, como lavada

    Un saludo

    Enviado desde mi SM-M325FV mediante Tapatalk
     

    Muchas gracias, me pasa tanto en la cámara como en el ordenador, con velocidades altas y con trípode y sin trípode y ha sido recientemente.

  8. En 20/4/2022 a las 21:14, Franchochabier dijo:

    ¿Has limpiado el sensor? Porque puede ser que el sensor esté sucio y necesite una limpieza

    Enviado desde mi SM-G981B mediante Tapatalk
     

    Muchas gracias, puede que sea eso, pero antes de llevarla a Nikon a limpiarlo he pedido esta ayudita por si a alguien más le hubiera pasado. 

  9. En 20/4/2022 a las 21:09, Akhnu dijo:

    Lo mejor sería ver alguna muestra, y si tienes fotos de antes de la neblina y de después mejor.

    Gracias. La 3276 esta hecha sin trípode. La 3404 con trípode, con la antigua tengo problemas para cargarla. la pondré aparte,

     

    _DSC3276.01.jpg

    _DSC3404.01.jpg

  10. Buenas, Agradecería de vuestra colaboración al respecto por si alguien se ha encontrado con el mismo caso. Desde hace unos días en las fotos que estoy haciendo sale como una especie de neblina, es decir las fotos no salen nítidas, he probado a mano y con trípode, me pasa con todos los 3 objetivos Z que tengo, disparos a velocidades lentas y  rápidas, he limpiado los objetivos, y ya no sé que puedo hacer más, a simple vista en el sensor no se ve defecto alguno, agradecería de vuestro consejo y experiencia, un saludo

  11. A quien pueda interesar, hace tres días compré en FOTOGRAFIARTE.ES, batería Nikon Z50, (original) por 75 euros+gtos de envío, servicio estupendo, tal como indican en su pagina, recibida en Barcelona antes de las 48 horas. 

    • Like 1
  12. Buenas, yo estoy en el mismo caso que muchos de vosotros no he recibido ni mail ni abono en cuenta....

    Buenas tardes, con fecha de hoy acabo de recibir correo inicándome que hoy inician transferencia de reembolso. Para conocimiento del foro. Gracias.

×
×
  • Crear nuevo...