Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'live view'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 7 resultados

  1. Estimados amigos, soy principiante así que vengo con una duda sin saber si es algo sencillo ó básico, pero que no he conseguido solucionar. Recién compré un objetivo Tamron SP AF 28-75mm (f/2.8 XR Di LD Aspherical (IF) Macro), y sorpresivamente cuando intento usarlo en mi Nikon D7000 no le funciona el enfoque automático cuando tengo activo el modo Live View. El enfoque funciona perfectamente con el modo normal (a través del visor) y para probar que no sea la cámara he montado otro Tamron (SP 90mm f/2.8 Di Macro 1:1), también sin motor de enfoque en el lente, y funciona perfectamente el autofoco, tanto en modo normal como en live view. Alguien podría ayudarme a solucionar? alguna idea de que pueda ser? Es normal ese problema de comunicación entre Tamron y Nikon D7000? Agradecido,
  2. Hola, es una cuestion sencilla. Cuando tengo el Live view activo en modo tripode el cuadrado de enfoque además de para el AF sirve para medir la exposicion en cualquier parte del encuadre verdad?. Ayer me pasaba que media en manual en un punto (medicion puntual) de la pantalla y después al mover el cuadro a otra zona de la pantalla en sombra la medición no variaba. Como si se hubiera bloqueado en la primera medición que hice. Al hacerlo por el visor no pasa eso, puedo medir la luz en diferentes zonas del encuadre. En live view con el cuadrado en el centro pasa lo mismo, se bloquea al hacer la primera medicion. Estuve trasteando con los menus y no se si debí tocar algo por que diria que hace unos dias que estuve disparando con el live view si podia ir midiendo en las diferentes zonas del encuadre desde la pantalla LCD. A ver si alguien puede despejarme esta duda. Gracias.
  3. SClau

    velocidad en live view

    buenos dias estoy pensando en adquirir esta camara y lei que en LIVE VIEW no se puede setear la velocidad en menos de 1/60. ALguien me puede confirmar si esto efectivamente es así? Gracias
  4. Hola a todos! Soy nuevo en esto de la fotografía. Tengo una Nikon D7500 y me pasa que cuando uso live view en entornos de poca luz (x ej en fotografía nocturna), con exposición larga e iso alto, la pantalla se ve muy mal, con mucho ruido (granulado). Esto es normal o debería presentar la imagen nitida? Quizás la pregunta sea tonta, pero nunca tuve cámaras réflex y éstos son mis primeros pasos, así que para mí todo es aprender. Un dato que quizás aporte algo, la batería estaba baja. Muchas gracias Saludos Fabián
  5. Buenas noches, junto con saludarlos, me gustaría obtener algún consejo. Bueno les comento que tengo una cámara nikon d3200, y la conectó al telescopio y al pc vía cable de la cámara, el problema se suscita cuando enciendo el live view se ve todo negro, he jugado con el enfoque del telecopio con el ISO y los segundo, se supone que en la pantalla del pc, se debería ver lo que el telescopio esta apuntando y lamentablemente eso no sucede. Agradeceré por favor algún datito, de antemano muchas gracias
  6. Muy buenas a todos, Tengo una D3400 conectada a una capturadora de video, por lo que capturo la imagen que me proporciona el live view de la camara desde el pc, pero cuando esta un rato se escucha como el opturador se cierra y si quita el live view, teniendo que volver a pulsar el botón del live view para volverlo a activar. ¿Sabéis por qué cada X tiempo se me quita el live view? Gracias de antemano!
  7. Hola. He adquirido hace poco la D7500 y tengo otra D5100, con el mono de hacer fotos estos días ayer me puse a hacer fotos a la luna, tenia montado un 70-300 en la D5100 y todo perfecto, pensé si las hago con la D7500 que tiene más resolución podré hacer un recorte con mayor calidad, al ponerme a enfocar con Live View de la D7500 me encuentro que no hay forma, siempre se ve una masa blanca y de mucha luz y nunca se llega a apreciar el enfoque, al final las hice a través del visor (por éste si se apreciaba la luna) pero no se tiene la misma precisión. No se si hay algo que tengo que modificar en la configuración del Live View o se me escapa algo. Si me podeis echar una mano os lo agradezco. Saludos.
×
×
  • Crear nuevo...